<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-XXR4P48HQ0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XXR4P48HQ0');
</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = 'PUB_24969';
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-minify="1" async src="https://cdn.panampost.com/wp-content/cache/min/1/analytics/tag.js?ver=1660764733"></script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/153956/tag" async="true"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Tres falacias económicas para tener en cuenta durante la temporada de huracanes</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtapbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/90846c920596b429d15179f7ef8d4c5b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Puede que estés preparado para la llegada de un huracán, pero ¿estás preparado para un diluvio de falacias?" />
<link rel="canonical" href="https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres falacias económicas para tener en cuenta durante la temporada de huracanes" />
<meta property="og:description" content="Puede que estés preparado para la llegada de un huracán, pero ¿estás preparado para un diluvio de falacias?" />
<meta property="og:url" content="https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2022-10-05T12:30:29+00:00" />
<meta property="article:modified_time" content="2022-10-05T05:55:07+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="FEE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@feeonline" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="FEE" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="9 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/","url":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/","name":"Tres falacias económicas para tener en cuenta durante la temporada de huracanes","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/#primaryimage"},"image":{"@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/#primaryimage"},"thumbnailUrl":"https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png","datePublished":"2022-10-05T12:30:29+00:00","dateModified":"2022-10-05T05:55:07+00:00","author":{"@id":"https://panampost.com/#/schema/person/fbd289b493ecd3513f301c5a6d52059f"},"description":"Puede que estés preparado para la llegada de un huracán, pero ¿estás preparado para un diluvio de falacias?","breadcrumb":{"@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/#primaryimage","url":"https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png","contentUrl":"https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png","width":950,"height":470},{"@type":"BreadcrumbList","@id":"https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"Tres falacias económicas para tener en cuenta durante la temporada de huracanes"}]},{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y análisis sobre América","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://panampost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://panampost.com/#/schema/person/fbd289b493ecd3513f301c5a6d52059f","name":"FEE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://panampost.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=96&d=mm&r=g","caption":"FEE"},"description":"Fundación para la Educación Económica","sameAs":["https://twitter.com/feeonline"],"url":"https://panampost.com/author/fee-panampost/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.0.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>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</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1660764733' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://panampost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panampost.com/wp-json/wp/v2/posts/380409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://panampost.com/?p=380409' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/?ia_markup=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
/* Heading */
.elementor-widget-icon-box h3{
	margin-top:0px;
}
	/* Icon box icon */
	.elementor-widget-icon-box .elementor-icon-box-icon{
		margin-bottom:0px !important;
	}
	


/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 250px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-380409 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
miércoles 5 octubre 2022</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/audiovisuales/podcast/">Podcast</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_separator separator1"></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_HneS9V7kLF{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_HneS9V7kLF{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_HneS9V7kLF{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_HneS9V7kLF" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Tres falacias económicas para tener en cuenta durante la temporada de huracanes</h1>
<h2 class="jeg_post_subtitle">Puede que estés preparado para un huracán, pero ¿estás preparado para un diluvio de falacias?</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='FEE' src='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://panampost.com/author/fee-panampost/">FEE</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/fee-panampost/2022/10/05/falacias-economicas-temporada-de-huracanes/">5 octubre, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/opinion/columnistas/" rel="category tag">Columnistas</a><span class="category-separator">, </span><a href="https://panampost.com/temas/economia/" rel="category tag">Economía</a><span class="category-separator">, </span><a href="https://panampost.com/temas/medioambiente/" rel="category tag">Medioambiente</a><span class="category-separator">, </span><a href="https://panampost.com/temas/opinion/" rel="category tag">Opinión</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tres%20falacias%20econ%C3%B3micas%20para%20tener%20en%20cuenta%20durante%20la%20temporada%20de%20huracanes&url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F&text=Tres%20falacias%20econ%C3%B3micas%20para%20tener%20en%20cuenta%20durante%20la%20temporada%20de%20huracanes" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=Tres%20falacias%20econ%C3%B3micas%20para%20tener%20en%20cuenta%20durante%20la%20temporada%20de%20huracanes%0Ahttps%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>

</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<figure id="attachment_380439" aria-describedby="caption-attachment-380439" style="width: 950px" class="wp-caption alignnone"><img class="wp-image-380439 size-full" src="https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png" alt="3 falacias económicas que hay que tener en cuenta durante la temporada de huracanes" width="950" height="470" srcset="https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones.png 950w, https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones-300x148.png 300w, https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones-768x380.png 768w, https://cdn.panampost.com/wp-content/uploads/2022/10/ciclones-750x371.png 750w" sizes="(max-width: 950px) 100vw, 950px" /><figcaption id="caption-attachment-380439" class="wp-caption-text">La falacia de la ventana rota es un error clásico de la temporada de huracanes. (<a href="https://fee.org.es/articulos/3-falacias-econ%C3%B3micas-que-hay-que-tener-en-cuenta-durante-la-temporada-de-huracanes/" target="_blank" rel="noopener">FEE)</a></figcaption></figure>
<p>Con la llegada de la temporada de huracanes, muchos se preparan para lo peor. Se tapan las ventanas, se almacenan despensas con agua y comida extra, y los equipos de rescate siguen de cerca las previsiones meteorológicas. Algunos ya han experimentado lo peor, y sin duda agradecen haber estado preparados cuando les tocó.</p>
<ul>
<li><strong>Lea también: <a href="https://panampost.com/oriana-rivas/2022/09/28/cnn-huracan-ian/" target="_blank" rel="noopener">CNN fracasó en su intento por vincular al huracán Ian con el cambio climático</a></strong></li>
<li><strong>Lea también: <a href="https://panampost.com/gabriela-moreno/2022/10/01/kamala-harris-afectados-por-huracanes/" target="_blank" rel="noopener">Kamala Harris prioriza ayudas para afectados por huracanes según el color de piel</a></strong></li>
</ul>
<p>Pero mientras muchos están preparados para los huracanes que están arrasando, pocos parecen estarlo para el diluvio de falacias económicas que inevitablemente acompañan a estas <a href="https://panampost.com/gabriela-moreno/2022/10/01/kamala-harris-afectados-por-huracanes/" target="_blank" rel="noopener">tormentas.</a> Estas falacias llegan desde los niveles más altos del gobierno y pueden ser incluso más destructivas que los propios huracanes. En el mejor de los casos, las falacias causan confusión y pánico; en el peor, escasez y errores de comunicación que ponen en peligro la vida.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_380409_0_633d7917201dd   " data-unique="jnews_module_380409_0_633d7917201dd">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="59" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Juan Bautista Alberdi y la truncada utopía liberal en Argentina" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/alb.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/alb.jpg 950w, https://cdn.panampost.com/wp-content/uploads/alb-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/alb-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/alb-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/alb-560x276.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/">Cuando hablamos de planes económicos, mejor recordar a Alberdi</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/"><i class="fa fa-clock-o"></i> 5 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cómo los burócratas de la agricultura están manipulando los precios de los alimentos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-120x86.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-120x86.png 120w, https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/">Las élites ambientales y políticas están destruyendo la producción de alimentos por objetivos «climáticos»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/"><i class="fa fa-clock-o"></i> 5 octubre, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_380409_0_633d7917201dd = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"380409","include_category":"175,13,127629,42,175,2463,2487,3577","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_pTUZi8uFLd{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_pTUZi8uFLd{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_pTUZi8uFLd{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_pTUZi8uFLd" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p>Así que, en un esfuerzo por ayudarnos a prepararnos para la tormenta antes de que sea demasiado tarde, vamos a explorar tres falacias comunes que pueden surgir durante la temporada de huracanes.</p>
<h4 id="link-0"><strong>1) La falacia de la ventana rota</strong></h4>
<p>La falacia de la ventana rota es un error <a title="" href="https://fee.org/articles/hurricane-matthew-has-no-silver-lining" data-toggle="popover" data-original-title="">clásico</a> de la temporada de huracanes. «Los huracanes pueden causar daños», dice el razonamiento, «pero mira el lado positivo. Piensa en la cantidad de puestos de trabajo que se crearán gracias a la destrucción. Piensa en toda la demanda que se estimulará. Las cosas pueden parecer sombrías, pero en realidad es bueno para la economía».</p>
<p>Bastiat desacredita este razonamiento en su ensayo de 1848 <em><a href="https://fee.org/resources/that-which-is-seen-and-that-which-is-not-seen/" data-toggle="popover">Lo que se ve y lo que no se ve</a></em> y desde entonces innumerables economistas se han hecho eco de sus observaciones. En el ensayo, cuenta la parábola de un comerciante cuyo hijo descuidado rompe una ventana, y pregunta al lector si esto es bueno para la economía. A primera vista, es tentador decir que sí. Pero, como muestra Bastiat en la historia, esta conclusión ignora los efectos invisibles de la ventana rota.</p>
<p>«Si&#8230; llegáis a la conclusión», <a href="https://fee.org/resources/that-which-is-seen-and-that-which-is-not-seen/" data-toggle="popover">escribe</a>, «como ocurre con demasiada frecuencia, de que es bueno romper ventanas, que hace circular el dinero y que el fomento de la industria en general será el resultado de ello, me obligais a gritar: ‘¡Alto ahí! vuestra teoría se limita a lo que se ve; no tiene en cuenta lo que no se ve’».</p>
<p>Lo que no se ve, brevemente, son las oportunidades perdidas, las cosas que se podrían haber hecho con nuestros recursos si no se hubieran necesitado para sustituir la ventana rota. Teniendo en cuenta esto, queda claro que la ventana rota es perjudicial para la economía. Al fin y al cabo, ahora hay una ventana menos en nuestra reserva de bienes.</p>
<p>El mismo razonamiento se aplica a mayor escala. Puede haber muchos puestos de trabajo y demanda cuando un huracán destruye una ciudad, pero decir que esto es «bueno» para la economía es sencillamente un error. Si esta lógica fuera cierta, ¡cuanta más destrucción experimentemos, mejor estaremos! Pero el razonamiento económico -y el simple sentido común- nos dice que esto no puede ser correcto.</p>
<h4 id="link-1"><strong>2) La falacia de que «subir los precios es malo”</strong></h4>
<p>Cada vez que llega un huracán surge la preocupación por el llamado <em>«price gouging»</em> (en español, precios incrementados), es decir, el <a href="https://fee.org/articles/thank-goodness-for-price-gougers/" data-toggle="popover">aumento brusco de los precios</a> en respuesta a un choque de la oferta o la demanda. El huracán Ian no ha sido diferente.</p>
<p>«Quiero añadir una advertencia más&#8230; a los ejecutivos de la industria del petróleo y el gas. No usen esto -permítanme repetirlo, no lo usen- como excusa para subir los precios de la gasolina o para engañar al pueblo estadounidense», <a href="https://www.foxbusiness.com/energy/biden-warns-oil-companies-not-raise-gas-prices-wake-hurricane-ian">dijo</a> el presidente Biden el miércoles. «Este pequeño impacto temporal de la tormenta en la producción de petróleo no es una excusa, no es una excusa para aumentar los precios en el surtidor. Ninguna».</p>
<p>«Si las compañías de gas intentan utilizar esta tormenta para subir los precios en los surtidores», continuó, «pediré a los funcionarios que investiguen si se está produciendo un fraude en los precios». «Estados Unidos está mirando», añadió. «La industria debe hacer lo correcto».</p>
<p>Según Biden, lo «correcto» para la industria del petróleo y el gas es mantener los precios donde están. Pero si el objetivo es el acceso a la gasolina para quienes más la necesitan, mantener el precio fijo durante una interrupción del suministro sólo empeorará las cosas.</p>
<p>«Las leyes [contra el fraude] mantienen los precios bajos durante las catástrofes naturales, pero provocan estantes vacíos, tiendas cerradas y gasolineras vacías», <a href="https://fee.org/articles/price-gouging-during-disasters-is-actually-a-good-thing/" data-toggle="popover">explica</a> la profesora de economía Lili Carneglia. «Esto ocurre porque los bajos precios impuestos empujan a los consumidores a comprar más agua, gasolina, linternas, etc. Pero al mismo tiempo, los vendedores no están motivados económicamente para hacer un esfuerzo adicional para suministrar más de estas necesidades. ¿Por qué iban a gastar su tiempo o su dinero en traer más bienes durante una catástrofe sólo para venderlos al mismo precio que obtendrían en circunstancias normales? Este desequilibrio entre el interés de compradores y vendedores provoca escasez, dejando a muchos sin nada».</p>
<blockquote><p>Un argumento a favor de permitir el «incremento de precios»:</p>
<p>El alto precio incentiva a los proveedores a proporcionar más para satisfacer la alta demanda e incentiva a los consumidores a conservar lo que tienen para sus usos más valorados</p>
<p>&#8211; Chris Freiman (@cafreiman) <a href="https://twitter.com/cafreiman/status/1575208796690952194?s=20&amp;t=0Dwgkcw3U6mgOnMOqR7T3w">28 de septiembre de 2022</a></p></blockquote>
<p><a href="https://www.ncsl.org/research/financial-services-and-commerce/price-gouging-state-statutes.aspx">Las leyes contra el abuso de los precios</a> -y la <a href="https://mises.org/wire/cognitive-bias-behind-anti-price-gouging-laws">actitud de desprecio</a> hacia los «especuladores de precios» que impregna nuestra cultura- nacen de la falacia de que mantener los precios bajos hace que los bienes sean más accesibles para quienes los necesitan. En muchos casos, esto no es cierto. No se trata de tener un precio alto o un precio bajo. Es una cuestión de tener un precio alto o un estante vacío.</p>
<p>Y si alguien está realmente necesitado, puedes apostar que preferirá el precio alto a la estantería vacía cualquier día de la semana.</p>
<h4 id="link-2"><strong>3) La falacia de que la autosuficiencia nos hace fuertes</strong></h4>
<p>Otra política que a veces se discute tras los huracanes es la Ley Jones. Oficialmente llamada <a href="https://en.wikipedia.org/wiki/Merchant_Marine_Act_of_1920">Ley de la Marina Mercante de 1920</a>, la Ley Jones prohíbe el transporte de mercancías por barco entre los puertos de Estados Unidos a menos que el barco esté construido y enarbolado en Estados Unidos, sea propiedad de estadounidenses y esté tripulado en al menos tres cuartas partes por estadounidenses.</p>
<p>La Ley Jones ha vuelto a ser un debate encendido recientemente debido a la <a href="https://www.wsj.com/articles/the-jones-act-strands-hurricane-aid-ship-puerto-rico-pedro-pierluisi-alejandro-mayorkas-11664316612">situación</a> de Puerto Rico. La isla está sufriendo los daños causados por el huracán Fiona y necesita desesperadamente suministros. El lunes, un barco que transportaba 300.000 barriles de combustible diesel de Texas, que se necesita desesperadamente, <a href="https://www.cato.org/blog/jones-acts-harm-real-time">estuvo junto a la isla</a>. Sin embargo, el barco no cumple la Ley Jones, por lo que tuvo que esperar a que se le concediera el miércoles una <a href="https://www.dhs.gov/news/2022/09/28/statement-secretary-mayorkas-approval-jones-act-waiver-puerto-rico">exención</a> «temporal y específica» de la Ley para poder descargar el combustible.</p>
<p>Esta no es la primera vez que la Ley Jones ha sido eximida para facilitar los esfuerzos de socorro de los huracanes. También se <a href="https://en.wikipedia.org/wiki/Merchant_Marine_Act_of_1920">eximió temporalmente</a> tras el huracán Katrina, el huracán Sandy, el huracán Harvey, el huracán Irma y el huracán María. Casualmente, la exención por el huracán María también afectaba a Puerto Rico, también ocurrió a finales de septiembre (2017), y también tardó dos días en llegar.</p>
<p>Entonces, ¿por qué existe esta dañina Ley en primer lugar? Esencialmente, el objetivo es crear una industria naviera nacional «fuerte» para garantizar que los Estados Unidos no sean demasiado dependientes de otros países para su envío (también hay un <a href="https://fee.org/articles/this-crazy-100-year-old-law-makes-almost-everything-more-expensive/" data-toggle="popover">argumento mercantilista</a>, pero lo dejaremos de lado para esta discusión). Si exigimos que estos barcos sean totalmente estadounidenses, el razonamiento es que el transporte marítimo estadounidense prosperará y se podrá contar con él para facilitar el comercio y echar una mano en caso de que se necesite para la defensa nacional. El temor es que los puertos estadounidenses, en ausencia de estas restricciones, se vean dominados por buques extranjeros construidos en astilleros extranjeros y, en caso de guerra, esos buques sean llamados a sus puertos de origen, dejando a Estados Unidos con pocos buques y poca infraestructura de astilleros para utilizar con fines comerciales (o para requisar para la guerra).</p>
<p>La idea de que es bueno para una nación ser «autosuficiente» en ciertas industrias clave como el transporte marítimo es un típico argumento proteccionista, pero tiene serios problemas. Aunque parezca que ser «autosuficientes» nos hace fuertes y que ser «dependientes» de otras naciones nos hace débiles, la realidad es <a href="https://fee.org/articles/the-case-for-being-economically-dependent-on-china/" data-toggle="popover">exactamente lo contrario</a>.</p>
<p>Imagina que intentas hacer que tu casa sea autosuficiente, o incluso tu ciudad o estado. Tendrías que cultivar todos tus alimentos, extraer tu propio metal y fabricar todo tú mismo. Incluso si el comercio sólo estuviera restringido en algunas industrias, no tardarías en convertirte en un peso ligero económicamente comparado con lo que podrías haber sido. Tu tecnología se quedará atrás y te costará acumular capital. En resumen, tu economía se verá gravemente debilitada.</p>
<p>Este es el resultado inevitable de las restricciones comerciales. En la medida en que te aíslas del mundo, te paralizas. Y esto es tan cierto a escala nacional como a escala más local.</p>
<p>«Lo que la protección nos enseña», dijo el economista <a href="https://www.econlib.org/library/Enc/bios/George.html">Henry George</a> (1839-1897), «es a hacernos a nosotros mismos en tiempo de paz lo que los enemigos pretenden hacernos en tiempo de guerra».</p>
<p>Todo esto para decir que la obstaculización de la ayuda en caso de catástrofe no es más que una de las muchas formas en que la «autosuficiencia» nos empeora.</p>
<p><a href="https://youtu.be/zvwg2iFzcG0">https://youtu.be/zvwg2iFzcG0</a></p>
<h4 id="link-3"><strong>Prepararse para lo peor</strong></h4>
<p>Al igual que con los huracanes, la clave para mitigar los daños de las falacias económicas es estar preparados para ellas. Si no tenemos ni siquiera conocimientos básicos de economía, nos estamos exponiendo a ser engañados, y eso tiene consecuencias reales.</p>
<p>Así que, del mismo modo que nos tomamos tiempo para tapar nuestras ventanas y abastecer nuestras despensas, tomémonos también tiempo para aprender economía y pensar en algunas de las falacias económicas más comunes.</p>
<p>Dado lo que está en juego, es lo más prudente.</p>
<p><em>Este artículo ha sido adaptado de un número del boletín electrónico<a href="https://fee.org.es/articulos/3-falacias-econ%C3%B3micas-que-hay-que-tener-en-cuenta-durante-la-temporada-de-huracanes/" target="_blank" rel="noopener"> FEE</a> Daily. </em></p>
<hr />
<p><em><strong>Patrick Carroll</strong> tiene una licenciatura en Ingeniería Química de la Universidad de Waterloo y es miembro editorial de la Fundación para la Educación Económica.</em></p>
<div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://panampost.com/tag/falacias/" rel="tag">Falacias</a><a href="https://panampost.com/tag/huracan/" rel="tag">Huracán</a><a href="https://panampost.com/tag/joe-biden/" rel="tag">Joe Biden</a><a href="https://panampost.com/tag/tormentas/" rel="tag">Tormentas</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='FEE' src='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/fee-panampost/">
FEE </a>
</h3>
<p class="jeg_author_desc">
Fundación para la Educación Económica </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://feeonline' class='twitter'><i class='fa fa-twitter'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_380409_1_633d79172ecc4   " data-unique="jnews_module_380409_1_633d79172ecc4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Juan Bautista Alberdi y la truncada utopía liberal en Argentina" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/alb.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/alb.jpg 950w, https://cdn.panampost.com/wp-content/uploads/alb-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/alb-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/alb-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/alb-560x276.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/suramerica/argentina/" class="category-argentina">Argentina</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/">Cuando hablamos de planes económicos, mejor recordar a Alberdi</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/alberto-benegas-lynch/2022/10/05/planes-economicos-alberdi/"><i class="fa fa-clock-o"></i> 5 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cómo los burócratas de la agricultura están manipulando los precios de los alimentos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/03/agricultura-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/medioambiente/" class="category-medioambiente">Medioambiente</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/">Las élites ambientales y políticas están destruyendo la producción de alimentos por objetivos «climáticos»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/imises/2022/10/05/ambientales-produccion-de-alimentos/"><i class="fa fa-clock-o"></i> 5 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/imises/2022/10/04/estabilidad-de-precios-inestabilidad-economica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Como la política de estabilidad de precios genera mayor inestabilidad economica" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/08/bolsa-de-valores--350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/08/bolsa-de-valores--350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/08/bolsa-de-valores--120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/economia/" class="category-economia">Economía</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/imises/2022/10/04/estabilidad-de-precios-inestabilidad-economica/">La política de estabilidad de precios genera mayor inestabilidad económica</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/imises/2022/10/04/estabilidad-de-precios-inestabilidad-economica/"><i class="fa fa-clock-o"></i> 4 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/saul-hernandez/2022/10/04/petro-el-gobierno-del-cambio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Petro golpea a los más pobres con impuestos a 36 alimentos y bebidas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/08/REFORMA-TRIBUTARIA-E-IMPUESTOS-DE-PETRO-EFE-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/08/REFORMA-TRIBUTARIA-E-IMPUESTOS-DE-PETRO-EFE-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/08/REFORMA-TRIBUTARIA-E-IMPUESTOS-DE-PETRO-EFE-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/legislacion/politica/" class="category-politica">Política</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/saul-hernandez/2022/10/04/petro-el-gobierno-del-cambio/">Petro, el gobierno del cambio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/saul-hernandez/2022/10/04/petro-el-gobierno-del-cambio/"><i class="fa fa-clock-o"></i> 4 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/andres-villota/2022/10/04/europa-se-autodestruyo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Europa se autodestruyó" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/10/banco-central-de-inglaterra-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/10/banco-central-de-inglaterra-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/10/banco-central-de-inglaterra-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/andres-villota/2022/10/04/europa-se-autodestruyo/">Europa se autodestruyó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/andres-villota/2022/10/04/europa-se-autodestruyo/"><i class="fa fa-clock-o"></i> 4 octubre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/fee-panampost/2022/10/04/crisis-deuda-tarjetas-de-credito/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="colombiano en Miami" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/tarjetascredito.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/tarjetascredito.jpg 950w, https://cdn.panampost.com/wp-content/uploads/tarjetascredito-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/tarjetascredito-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/tarjetascredito-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/tarjetascredito-560x276.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/economia/" class="category-economia">Economía</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/fee-panampost/2022/10/04/crisis-deuda-tarjetas-de-credito/">Cómo el Gobierno está provocando una crisis de deuda con las tarjetas de crédito</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/fee-panampost/2022/10/04/crisis-deuda-tarjetas-de-credito/"><i class="fa fa-clock-o"></i> 4 octubre, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_380409_1_633d79172ecc4 = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":380409,"include_category":"175,13,127629,42,175,2463,2487,3577","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div class='jeg_ad jeg_ad_module jnews_module_380409_2_633d7917a3213   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_7zeosuO64n{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_7zeosuO64n{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_7zeosuO64n{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_7zeosuO64n" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="2416272986"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="https://es.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://es.panampost.com/donations/">
<img src="https://es.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div class='jeg_ad jeg_ad_module jnews_module_380409_3_633d7917a360c   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_Go4BOPWN2F{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_Go4BOPWN2F{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_Go4BOPWN2F{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_Go4BOPWN2F" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="2416272986"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-380409 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/audiovisuales/podcast/">Podcast</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script> <script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-48523689-1', 'auto')
						ga('send', 'pageview')
					</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" data-image-url="" data-title="Tres%20falacias%20econ%C3%B3micas%20para%20tener%20en%20cuenta%20durante%20la%20temporada%20de%20huracanes"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" data-image-url="" data-title="Tres%20falacias%20econ%C3%B3micas%20para%20tener%20en%20cuenta%20durante%20la%20temporada%20de%20huracanes"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Si continúa utilizando este sitio web, está dando su consentimiento para que se utilicen cookies. Visite nuestra <a href="#">Políticas de Privacidad</a>. <button data-expire="7" class="btn btn-cookie">Acepto</button></div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd%5Bpost_category%5D=Columnistas%2C+Econom%C3%ADa%2C+Medioambiente%2C+Opini%C3%B3n&cd%5Bpage_title%5D=Tres+falacias+econ%C3%B3micas+para+tener+en+cuenta+durante+la+temporada+de+huracanes&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=380409&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=panampost.com%2Ffee-panampost%2F2022%2F10%2F05%2Ffalacias-economicas-temporada-de-huracanes%2F" alt=""></noscript>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/fee-panampost\/2022\/10\/05\/falacias-economicas-temporada-de-huracanes","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"380409","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1660764733' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tres falacias econ\u00f3micas para tener en cuenta durante la temporada de huracanes","published":"2022-10-05 08:30:29","updated":"2022-10-05 05:55:07"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/90846c920596b429d15179f7ef8d4c5b.css" media="all" data-minify="1" /></noscript></body>
</html>
