<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=panampost.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>&quot;Biden debería aplastar al Talibán&quot;, la petición de Pompeo que gana notoriedad</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/c6b8454f1998e15071250fde3dc36a15.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Joe Biden debería aplastar a los talibanes con la Fuerza Aérea de EEUU. según Mike Pompeo, antiguo secretario de Estado de Donald Trump," />
<link rel="canonical" href="https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Biden debería aplastar al Talibán&quot;, la petición de Pompeo que gana notoriedad" />
<meta property="og:description" content="Joe Biden debería aplastar a los talibanes con la Fuerza Aérea de EEUU. según Mike Pompeo, antiguo secretario de Estado de Donald Trump," />
<meta property="og:url" content="https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2021-08-18T20:09:04+00:00" />
<meta property="article:modified_time" content="2021-08-18T20:10:49+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PanAmPost_es" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Mamela Fiallo Flor" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y an\u00e1lisis sobre Am\u00e9rica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://panampost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/#primaryimage","inLanguage":"es","url":"https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg","contentUrl":"https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg","width":900,"height":450},{"@type":"WebPage","@id":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/#webpage","url":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/","name":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/#primaryimage"},"datePublished":"2021-08-18T20:09:04+00:00","dateModified":"2021-08-18T20:10:49+00:00","author":{"@id":"https://panampost.com/#/schema/person/d7b5522e8c222769129571a13349e8fc"},"description":"Joe Biden deber\u00eda aplastar a los talibanes con la Fuerza A\u00e9rea de EEUU. seg\u00fan Mike Pompeo, antiguo secretario de Estado de Donald Trump,","breadcrumb":{"@id":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/"]}]},{"@type":"BreadcrumbList","@id":"https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"\u00abBiden deber\u00eda aplastar al Talib\u00e1n\u00bb, la petici\u00f3n de Pompeo que gana notoriedad"}]},{"@type":"Person","@id":"https://panampost.com/#/schema/person/d7b5522e8c222769129571a13349e8fc","name":"Mamela Fiallo Flor","image":{"@type":"ImageObject","@id":"https://panampost.com/#personlogo","inLanguage":"es","url":"https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764-96x96.jpg","contentUrl":"https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764-96x96.jpg","caption":"Mamela Fiallo Flor"},"description":"Mamela Fiallo Flor es profesora universitaria, traductora, columnista y firme amante de la libertad.","url":"https://panampost.com/author/mamela-fiallo/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.6');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//tags.newdreamglobal.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed de los comentarios" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comentario «Biden debería aplastar al Talibán», la petición de Pompeo que gana notoriedad del feed" href="https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-48523689-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-48523689-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-48523689-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/panampost.com","hash_tracking":"false","ua":"UA-48523689-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.8' id='jquery-bind-first-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js' defer></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["487056348332067"],"params":{"post_category":"Autoritarismo, Estados Unidos, Medio Oriente, Pol\u00edtica, Relaciones Internacionales","page_title":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","post_type":"post","post_id":344910,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/mamela-fiallo\/2021\/08\/18\/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Form","page_title":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","post_type":"post","post_id":344910,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/mamela-fiallo\/2021\/08\/18\/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["487056348332067"],"params":{"event_action":"Download","page_title":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","post_type":"post","post_id":344910,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/mamela-fiallo\/2021\/08\/18\/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Comment","page_title":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","post_type":"post","post_id":344910,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/mamela-fiallo\/2021\/08\/18\/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":344910,"content_name":"\"Biden deber\u00eda aplastar al Talib\u00e1n\", la petici\u00f3n de Pompeo que gana notoriedad","categories":"Autoritarismo, Estados Unidos, Medio Oriente, Pol\u00edtica, Relaciones Internacionales","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1623385631' id='pys-js' defer></script>
<link rel="https://api.w.org/" href="https://panampost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panampost.com/wp-json/wp/v2/posts/344910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://panampost.com/?p=344910' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F&#038;format=xml" />
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/?ia_markup=1" />
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			/* Heading */
.elementor-widget-icon-box h3{
	margin-top:0px;
}
	/* Icon box icon */
	.elementor-widget-icon-box .elementor-icon-box-icon{
		margin-bottom:0px !important;
	}
	


/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 350px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-344910 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
miércoles 18 agosto 2021</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_970x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">«Biden debería aplastar al Talibán», la petición de Pompeo que gana notoriedad</h1>
<h2 class="jeg_post_subtitle">&quot;Esta Administración suplicó. Se disculparon. No proyectaban la fuerza estadounidense. Los talibanes se dieron cuenta de que estaban débiles y los atravesaron con un camión&quot;, sentenció el antiguo secretario de Estado del gobierno de Trump</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Mamela Fiallo Flor' src='https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://panampost.com/author/mamela-fiallo/">Mamela Fiallo Flor</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/mamela-fiallo/2021/08/18/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad/">18 agosto, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/autoritarismo/" rel="category tag">Autoritarismo</a>, <a href="https://panampost.com/temas/norteamerica/estados-unidos/" rel="category tag">Estados Unidos</a>, <a href="https://panampost.com/temas/medio-oriente/" rel="category tag">Medio Oriente</a>, <a href="https://panampost.com/temas/legislacion/politica/" rel="category tag">Política</a>, <a href="https://panampost.com/temas/inmigracion/relaciones-internacionales/" rel="category tag">Relaciones Internacionales</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%ABBiden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%C2%BB%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad&url=https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F&text=%C2%ABBiden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%C2%BB%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=%C2%ABBiden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%C2%BB%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad%0Ahttps%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<figure id="attachment_344933" aria-describedby="caption-attachment-344933" style="width: 900px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-344933 size-full" src="https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg" alt="Secretario de Estado de Trump: &quot;Biden debería aplastar al Talibán&quot;" width="900" height="450" srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg 900w, https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805-300x150.jpg 300w, https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805-768x384.jpg 768w, https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805-360x180.jpg 360w, https://cdn.panampost.com/wp-content/uploads/2021/08/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805-750x375.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="caption-attachment-344933" class="wp-caption-text">El ministro del Interior afgano, Abdul Sattar Mirzakwal, dijo que la nación tendría una «transferencia pacífica del poder» a un gobierno de transición liderado por los talibanes. (EFE)</figcaption></figure>
<p><a href="https://thehill.com/homenews/administration/567979-Pompeo-Pathetic-for-Biden-to-blame-Trump-for-Afghanistan?rl=1">Culpar a Donald Trump por la situación en Afganistán es «patético»</a>, según su antiguo secretario de Estado, Mike Pompeo, quien fue cuestionado en televisión, al ser el primer representante de peso del gobierno de Estados Unidos que se reunió con el Talibán tras el inicio de la guerra.</p>
<p>En dicha intervención, Pompeo ahondó sobre<a href="https://panampost.com/oriana-rivas/2021/08/15/afganistan-la-conquista-taliban-deja-a-eeuu-como-el-perdedor-de-otra-guerra/"> la estrategia que se tenía para preservar la calma</a> en el territorio afgano. A su vez, respondió que negociaron para vencer a Al Qaeda, así como también los enfrentaron cuando fue necesario. Acorde dicta <em>El Arte de La Guerra</em>: «Si utilizas al enemigo para derrotar al enemigo, serás poderoso en cualquier lugar a donde vayas».</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_344910_0_611d6a86d3139   " data-unique="jnews_module_344910_0_611d6a86d3139">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EEUU halla restos humanos en avión que despegó este lunes desde Kabul" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-750x530.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/">EEUU halla restos humanos en avión que despegó este lunes desde Kabul</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Convulsiona el Gobierno de Pedro Castillo: ¿Se abre el camino a la vacancia presidencial?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-750x536.jpg 750w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/">Convulsiona el Gobierno de Pedro Castillo: ¿Se abre el camino a la vacancia presidencial?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_344910_0_611d6a86d3139 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"344910","include_category":"233133,23,127135,232876,46,5,49","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>El poderío de Estados Unidos se vio en su capacidad de negociación. Con un empresario como Donald Trump a cargo de la nación, pudieron incluso llegar a un acuerdo con un enemigo histórico como Corea del Norte, al igual que lograron <a href="https://panampost.com/efe-panampost/2020/11/18/el-legado-de-trump-en-medio-oriente-acuerdos-de-paz-con-israel-e-iran-aislado/" target="_blank" rel="noopener">pactar alianzas</a> en una zona tan álgida como Medio Oriente.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div>
<p>«Todo presidente enfrenta desafíos (&#8230;) Este presidente (Biden) enfrentó un desafío en Afganistán y no ha logrado proteger al pueblo estadounidense de este desafío. Deberían aplastar a los talibanes que rodean Kabul, podemos hacerlo con el poder aéreo estadounidense», exclamó Pompeo.</p>
<p>Y es que la era de paz en el Medio Oriente, al parecer, llegó a su fin con la gestión de Joe Biden, bajo cuyo gobierno el<a href="https://panampost.com/molea/2021/08/17/china-rusia-mantienen-relaciones-con-los-talibanes-al-poder-en-kabul/" target="_blank" rel="noopener"> fundamentalismo islámico</a> se sintió envalentonado y tomó el control de este país que por décadas estaba bajo supervisión de Estados Unidos.</p>
<p>Al respecto, Pompeo sentenció lo que a su juicio era el modo más viable de solventar este problema: «Deberíamos presionarlos, deberíamos infligirles costes y dolor. Esta Administración suplicó. Se disculparon. No proyectaban la fuerza estadounidense. Los talibanes se dieron cuenta de que estaban débiles y lo atravesaron con un camión».</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">This Administration begged. They apologized. They didn’t project American strength. </p>
<p>The Taliban saw they were weak and drove a truck through it. <a href="https://t.co/8za8KpFZUK">pic.twitter.com/8za8KpFZUK</a></p>
<p>&mdash; Mike Pompeo (@mikepompeo) <a href="https://twitter.com/mikepompeo/status/1427979677667368961?ref_src=twsrc%5Etfw">August 18, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://cdn.panampost.com/wp-content/cache/min/1/widgets.js?ver=1623385632" charset="utf-8"></script></p>
<p>El ministro del Interior afgano, Abdul Sattar Mirzakwal, dijo que la nación tendría una «transferencia pacífica del poder» a un gobierno de transición liderado por los talibanes. Esa alternativa pareciera poco posible, según la descripción de Pompeo que se refiere a los talibanes como «carniceros».</p>
<p>Aunque acusan al Gobierno de Trump de haber causado el conflicto actual, su secretario de Estado explica lo contrario. Su gestión se caracterizó por ser la primera en casi medio siglo que no inició un conflicto armado y el retiro de tropas fue parte clave de esto.</p>
<p><a href="https://panampost.com/mamela-fiallo/2021/08/16/trump-pide-la-renuncia-de-biden-por-la-desgracia-en-afganistan/">Trump tenía previsto sacar las tropas de Afganistán en mayo</a>. Sin embargo, el retiro planificado incluía negociaciones con el Talibán para garantizar la seguridad del personal diplomático americano y la población civil afgana. Esto es algo que no ha logrado la administración de Biden.</p>
<p>«Teníamos un modelo en el que habíamos dejado en claro cuáles eran nuestras líneas rojas. Aclaramos también las cosas que estábamos dispuestos a hacer para defendernos. Podríamos haber ejecutado un plan de una manera que hubiera llevado a la retirada ordenada», agregó Pompeo.</p>
<p>Para contrarrestar el caos que se desató en Afganistán, Biden ordenó que se enviaran 5000 soldados adicionales a Afganistán para facilitar la «retirada ordenada y segura del personal estadounidense y otro personal aliado y una evacuación ordenada y segura de los afganos que ayudaron a nuestras tropas durante nuestra misión y aquellos en riesgo especial por el avance de los talibanes». »</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Sending more than 5000 troops back in AFTER you withdrew a couple thousand of them is proof that you are disconnected from the reality on the ground and aren&#39;t serious about protecting Americans.</p>
<p>&mdash; Mike Pompeo (@mikepompeo) <a href="https://twitter.com/mikepompeo/status/1427417681368686599?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://cdn.panampost.com/wp-content/cache/min/1/widgets.js?ver=1623385632" charset="utf-8"></script></p>
<p>Sin embargo, se mantiene firme en su decisión de haber retirado las tropas de la forma que lo hizo.</p>
<p>«Un año más, o cinco años más, de presencia militar estadounidense no habría hecho una diferencia si el ejército afgano no puede o no quiere mantener su propio país y una presencia estadounidense interminable en medio del conflicto civil de otro país no era aceptable para mí», agregó Biden en su conferencia de este lunes.</p>
<p>Para Pompeo, el presidente <a href="https://thehill.com/homenews/administration/567979-Pompeo-Pathetic-for-Biden-to-blame-Trump-for-Afghanistan?rl=1">Biden debería centrarse menos en tratar de culpar de esto a otra persona</a> que en resolver el problema de asegurarnos de que protegemos y defendemos la seguridad estadounidense.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='Mamela Fiallo Flor' src='https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Mamela-Fiallo_avatar_1496679764.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/mamela-fiallo/">
Mamela Fiallo Flor </a>
</h3>
<p class="jeg_author_desc">
Mamela Fiallo Flor es profesora universitaria, traductora, columnista y firme amante de la libertad. </p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_344910_1_611d6a86edc85   " data-unique="jnews_module_344910_1_611d6a86edc85">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="EEUU halla restos humanos en avión que despegó este lunes desde Kabul" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/08/aeropuerto-Kabul.-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/medio-oriente/" class="category-medio-oriente">Medio Oriente</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/">EEUU halla restos humanos en avión que despegó este lunes desde Kabul</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/molea/2021/08/18/eeuu-halla-restos-humanos-en-avion-que-despego-este-lunes-desde-kabul/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Convulsiona el Gobierno de Pedro Castillo: ¿Se abre el camino a la vacancia presidencial?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-750x536.jpg 750w, https://cdn.panampost.com/wp-content/uploads/2021/08/E8tmbJjXsAUoSaH-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/noticias/" class="category-noticias">Noticias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/">Convulsiona el Gobierno de Pedro Castillo: ¿Se abre el camino a la vacancia presidencial?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/08/18/convulsiona-el-gobierno-de-pedro-castillo-se-abre-el-camino-a-la-vacancia-presidencial/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/alberto-benegas-lynch/2021/08/18/brasil-privatizan-carceles/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="indulto" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1.jpg 950w, https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/presos-politicos-venezuela-3-1-560x276.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/columnistas/" class="category-columnistas">Columnistas</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/alberto-benegas-lynch/2021/08/18/brasil-privatizan-carceles/">En Brasil se privatizan las cárceles­</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/alberto-benegas-lynch/2021/08/18/brasil-privatizan-carceles/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/editor/2021/08/18/y-como-lo-hacen-sepa-usted/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Estudio: recuperación económica bajo administración de Obama es solo un mito" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/BarackObama.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/BarackObama.jpg 953w, https://cdn.panampost.com/wp-content/uploads/BarackObama-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/BarackObama-768x377.jpg 768w, https://cdn.panampost.com/wp-content/uploads/BarackObama-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/BarackObama-950x468.jpg 950w, https://cdn.panampost.com/wp-content/uploads/BarackObama-560x275.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/editor/2021/08/18/y-como-lo-hacen-sepa-usted/">¿Y cómo lo hacen? Sepa usted</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/editor/2021/08/18/y-como-lo-hacen-sepa-usted/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/fee-panampost/2021/08/18/los-nazis-socialistas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="210" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fascismo Izquierda, Extrema izquierda" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/mussolini-hitler.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/mussolini-hitler.jpg 1314w, https://cdn.panampost.com/wp-content/uploads/mussolini-hitler-300x180.jpg 300w, https://cdn.panampost.com/wp-content/uploads/mussolini-hitler-768x461.jpg 768w, https://cdn.panampost.com/wp-content/uploads/mussolini-hitler-1024x614.jpg 1024w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/fee-panampost/2021/08/18/los-nazis-socialistas/">¿Eran los nazis realmente socialistas? Depende de cómo definas socialismo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/fee-panampost/2021/08/18/los-nazis-socialistas/"><i class="fa fa-clock-o"></i> 18 agosto, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2021/08/17/talibanes-cuentas-en-twitter/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Twitter permite a talibanes tener cuentas activas, pero a Trump lo silencia" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/08/afganistan_talibanes_2-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/08/afganistan_talibanes_2-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2021/08/afganistan_talibanes_2-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/destacados/" class="category-destacados">Destacados</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2021/08/17/talibanes-cuentas-en-twitter/">Twitter permite a talibanes tener cuentas activas, pero a Trump lo silencia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2021/08/17/talibanes-cuentas-en-twitter/"><i class="fa fa-clock-o"></i> 17 agosto, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
 <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_344910_1_611d6a86edc85 = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":344910,"include_category":"233133,23,127135,232876,46,5,49","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="es-panampost-com"><h3 class='comment-heading'>Discusión sobre post</h3><div class="comment_disqus"><div id="disqus_thread"></div></div></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_344910_2_611d6a871311f   '><div class='ads-wrapper'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://panampost.com/donations/">
<img src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></a></div></div></div><div class=" h-ni w-nt widget widget_elementor-library" id="elementor-library-2"> <div data-elementor-type="section" data-elementor-id="343957" class="elementor elementor-343957" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2bbef3f elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bbef3f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d058c9" data-id="3d058c9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-659a12a elementor-vertical-align-middle elementor-view-default elementor-position-top elementor-widget elementor-widget-icon-box" data-id="659a12a" data-element_type="widget" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="https://news.google.com/publications/CAAiENwOJG2fCXIdV4VrQAWqr90qFAgKIhDcDiRtnwlyHVeFa0AFqq_d?hl=es-419&#038;gl=VE&#038;ceid=VE:es-419" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="237pt" height="237pt" viewBox="0 0 1024 1024"><g id="#4eb784ff"><path fill="#4eb784" opacity="1.00" d=" M 234.71 151.64 C 234.31 139.10 245.64 128.05 258.02 127.99 C 351.10 128.00 444.18 128.01 537.26 128.00 C 537.50 129.54 537.73 131.07 537.99 132.61 C 532.97 132.76 527.95 132.59 522.94 132.63 C 522.77 132.90 522.44 133.44 522.28 133.71 C 518.84 133.26 515.38 133.21 511.93 133.30 C 427.94 133.33 343.96 133.38 259.97 133.39 C 253.94 133.36 247.66 134.91 243.17 139.14 C 239.16 142.38 236.89 147.10 234.71 151.64 Z"></path></g><g id="#48b481ff"><path fill="#48b481" opacity="1.00" d=" M 537.26 128.00 C 613.50 128.00 689.73 128.01 765.97 128.00 C 778.27 128.06 789.45 138.97 789.28 151.39 C 786.78 145.50 783.18 139.80 777.57 136.43 C 773.54 133.91 768.66 133.35 764.01 133.26 C 691.01 133.31 618.01 133.32 545.02 133.37 C 537.43 133.47 529.84 133.07 522.28 133.71 C 522.44 133.44 522.77 132.90 522.94 132.63 C 527.95 132.59 532.97 132.76 537.99 132.61 C 537.73 131.07 537.50 129.54 537.26 128.00 Z"></path></g><g id="#20a565ff"><path fill="#20a565" opacity="1.00" d=" M 243.17 139.14 C 247.66 134.91 253.94 133.36 259.97 133.39 C 343.96 133.38 427.94 133.33 511.93 133.30 C 515.38 133.21 518.84 133.26 522.28 133.71 C 529.84 133.07 537.43 133.47 545.02 133.37 C 618.01 133.32 691.01 133.31 764.01 133.26 C 768.66 133.35 773.54 133.91 777.57 136.43 C 783.18 139.80 786.78 145.50 789.28 151.39 C 789.41 186.15 789.28 220.92 789.34 255.68 C 774.29 253.35 759.11 251.94 744.03 249.79 C 700.69 244.21 657.35 238.72 614.02 233.13 C 612.15 232.82 610.31 233.29 608.53 233.75 C 605.47 232.97 602.42 232.16 599.38 231.31 C 593.05 214.27 587.12 197.06 580.60 180.10 C 576.34 169.01 562.85 161.77 551.49 166.43 C 546.79 155.75 533.53 148.73 522.34 153.41 C 502.12 162.50 481.86 171.51 461.60 180.50 C 429.98 195.18 397.84 208.73 366.12 223.22 C 331.08 238.77 296.16 254.60 261.07 270.06 C 259.36 271.01 256.54 271.33 256.45 273.79 C 249.20 276.51 241.90 279.08 234.64 281.76 C 234.70 238.39 234.54 195.01 234.71 151.64 C 236.89 147.10 239.16 142.38 243.17 139.14 Z"></path></g><g id="#1c9561ff"><path fill="#1c9561" opacity="1.00" d=" M 522.34 153.41 C 533.53 148.73 546.79 155.75 551.49 166.43 C 453.14 202.22 354.81 238.04 256.45 273.79 C 256.54 271.33 259.36 271.01 261.07 270.06 C 296.16 254.60 331.08 238.77 366.12 223.22 C 397.84 208.73 429.98 195.18 461.60 180.50 C 481.86 171.51 502.12 162.50 522.34 153.41 Z"></path></g><g id="#ffd14aff"><path fill="#ffd14a" opacity="1.00" d=" M 551.49 166.43 C 562.85 161.77 576.34 169.01 580.60 180.10 C 577.02 177.38 573.94 173.89 569.73 172.11 C 564.70 169.81 558.79 169.57 553.61 171.52 C 389.16 231.57 224.65 291.48 60.07 351.18 C 54.66 353.12 49.70 356.80 47.09 362.02 C 44.65 366.47 44.55 371.67 44.17 376.61 C 40.50 367.51 43.12 356.01 50.89 349.84 C 54.30 347.15 58.51 345.87 62.53 344.41 C 119.90 323.53 177.27 302.65 234.64 281.76 C 241.90 279.08 249.20 276.51 256.45 273.79 C 354.81 238.04 453.14 202.22 551.49 166.43 Z"></path></g><g id="#ffc61aff"><path fill="#ffc61a" opacity="1.00" d=" M 553.61 171.52 C 558.79 169.57 564.70 169.81 569.73 172.11 C 573.94 173.89 577.02 177.38 580.60 180.10 C 587.12 197.06 593.05 214.27 599.38 231.31 C 600.16 233.45 600.94 235.59 601.71 237.73 C 613.41 269.61 624.85 301.58 636.58 333.44 C 636.79 334.08 637.22 335.35 637.44 335.99 L 636.30 335.99 C 481.88 336.01 327.45 336.00 173.02 335.98 C 161.17 335.90 150.32 345.79 149.43 357.65 C 149.21 401.53 149.41 445.42 149.33 489.30 C 135.77 485.22 122.89 479.17 110.35 472.65 C 97.95 466.87 86.40 459.47 74.95 452.04 C 74.06 452.65 73.17 453.27 72.28 453.90 C 62.92 428.13 53.50 402.39 44.17 376.61 C 44.55 371.67 44.65 366.47 47.09 362.02 C 49.70 356.80 54.66 353.12 60.07 351.18 C 224.65 291.48 389.16 231.57 553.61 171.52 Z"></path></g><g id="#ef6f65ff"><path fill="#ef6f65" opacity="1.00" d=" M 599.38 231.31 C 602.42 232.16 605.47 232.97 608.53 233.75 C 668.79 250.01 729.08 266.20 789.36 282.41 C 847.76 298.12 906.15 313.84 964.56 329.54 C 969.26 330.83 973.74 333.44 976.53 337.54 C 981.33 343.90 982.24 352.46 980.12 360.01 C 980.27 353.04 978.64 345.60 973.48 340.59 C 969.10 335.57 962.24 334.50 956.16 332.81 C 845.46 303.11 734.76 273.41 624.07 243.69 C 616.65 241.56 609.23 239.43 601.71 237.73 C 600.94 235.59 600.16 233.45 599.38 231.31 Z"></path></g><g id="#15915bff"><path fill="#15915b" opacity="1.00" d=" M 608.53 233.75 C 610.31 233.29 612.15 232.82 614.02 233.13 C 657.35 238.72 700.69 244.21 744.03 249.79 C 759.11 251.94 774.29 253.35 789.34 255.68 C 789.36 264.59 789.33 273.50 789.36 282.41 C 729.08 266.20 668.79 250.01 608.53 233.75 Z"></path></g><g id="#ca493dff"><path fill="#ca493d" opacity="1.00" d=" M 601.71 237.73 C 609.23 239.43 616.65 241.56 624.07 243.69 C 625.65 258.49 628.28 273.15 630.34 287.88 C 632.24 299.89 633.76 311.95 635.77 323.93 C 636.34 327.07 636.50 330.26 636.58 333.44 C 624.85 301.58 613.41 269.61 601.71 237.73 Z"></path></g><g id="#ea473aff"><path fill="#ea473a" opacity="1.00" d=" M 624.07 243.69 C 734.76 273.41 845.46 303.11 956.16 332.81 C 962.24 334.50 969.10 335.57 973.48 340.59 C 978.64 345.60 980.27 353.04 980.12 360.01 C 946.48 485.31 912.98 610.64 879.39 735.95 C 877.79 741.15 876.96 746.63 874.83 751.64 C 874.73 749.61 874.65 747.60 874.70 745.58 C 876.21 742.52 877.19 739.26 877.97 735.95 C 884.14 712.77 890.28 689.58 896.55 666.42 C 897.67 662.04 899.54 657.64 898.85 653.02 C 891.51 607.29 883.66 561.63 876.32 515.90 C 875.96 514.03 875.33 512.25 874.74 510.47 C 874.50 459.41 874.88 408.33 874.54 357.28 C 873.42 345.59 862.73 335.91 851.00 335.98 C 779.81 336.01 708.63 335.95 637.44 335.99 C 637.22 335.35 636.79 334.08 636.58 333.44 C 636.50 330.26 636.34 327.07 635.77 323.93 C 633.76 311.95 632.24 299.89 630.34 287.88 C 628.28 273.15 625.65 258.49 624.07 243.69 Z"></path></g><g id="#74a5f7ff"><path fill="#74a5f7" opacity="1.00" d=" M 149.43 357.65 C 150.32 345.79 161.17 335.90 173.02 335.98 C 327.45 336.00 481.88 336.01 636.30 335.99 C 635.53 337.71 634.76 339.43 634.00 341.15 C 480.31 341.22 326.63 341.35 172.94 341.30 C 164.11 341.26 155.56 346.77 151.86 354.78 C 151.27 355.90 150.76 357.21 149.43 357.65 Z"></path></g><g id="#6fa1f6ff"><path fill="#6fa1f6" opacity="1.00" d=" M 636.30 335.99 L 637.44 335.99 C 708.63 335.95 779.81 336.01 851.00 335.98 C 862.73 335.91 873.42 345.59 874.54 357.28 L 873.69 357.64 C 869.89 348.48 861.29 340.97 850.99 341.07 C 778.66 341.05 706.33 341.24 634.00 341.15 C 634.76 339.43 635.53 337.71 636.30 335.99 Z"></path></g><g id="#4e8df5ff"><path fill="#4e8df5" opacity="1.00" d=" M 151.86 354.78 C 155.56 346.77 164.11 341.26 172.94 341.30 C 326.63 341.35 480.31 341.22 634.00 341.15 C 706.33 341.24 778.66 341.05 850.99 341.07 C 861.29 340.97 869.89 348.48 873.69 357.64 L 874.54 357.28 C 874.88 408.33 874.50 459.41 874.74 510.47 C 874.58 588.84 874.64 667.21 874.70 745.58 C 874.65 747.60 874.73 749.61 874.83 751.64 C 874.37 792.53 874.87 833.44 874.57 874.34 C 872.72 874.89 872.04 876.78 871.16 878.30 C 867.76 885.51 859.76 889.69 852.10 890.53 C 781.21 890.75 710.31 890.38 639.43 890.74 C 569.62 890.41 499.80 890.73 429.99 890.63 C 344.31 890.62 258.62 890.64 172.93 890.64 C 165.87 890.54 158.89 887.08 154.50 881.56 C 152.61 879.26 151.91 876.06 149.44 874.25 C 149.13 804.44 149.54 734.62 149.22 664.81 C 149.48 606.31 149.26 547.80 149.33 489.30 C 149.41 445.42 149.21 401.53 149.43 357.65 C 150.76 357.21 151.27 355.90 151.86 354.78 M 314.07 494.25 C 301.71 499.41 289.89 506.02 279.68 514.73 C 251.79 537.64 234.38 572.82 233.44 608.95 C 232.56 629.78 237.60 650.58 246.56 669.32 C 246.21 670.87 246.15 672.51 247.01 673.92 C 252.58 685.41 259.77 696.14 268.58 705.42 C 273.09 711.21 278.88 715.80 284.66 720.27 C 315.55 744.60 357.97 752.44 395.89 742.84 C 416.59 738.38 435.62 727.43 450.75 712.75 C 455.39 707.33 460.45 702.14 463.95 695.88 C 462.52 695.60 461.09 695.37 459.65 695.17 C 481.20 665.88 487.61 627.45 481.86 592.01 C 441.68 592.01 401.50 591.97 361.32 592.03 C 361.34 608.01 361.36 623.98 361.31 639.96 C 361.66 639.97 362.38 639.97 362.74 639.98 C 362.65 641.89 362.75 643.82 363.08 645.72 C 380.73 645.63 398.39 645.73 416.05 645.73 C 420.32 645.66 424.61 645.54 428.84 646.28 C 424.89 658.41 417.39 669.47 406.91 676.88 C 392.91 687.31 375.09 690.77 357.96 690.73 C 349.66 690.04 341.33 688.69 333.65 685.34 C 316.89 678.53 302.86 665.56 294.42 649.59 C 286.72 634.98 283.70 617.84 286.44 601.51 C 286.93 604.67 287.19 607.86 287.45 611.05 C 289.72 586.95 304.04 564.17 324.93 551.89 C 349.83 536.62 384.64 537.78 407.25 556.80 C 408.99 557.95 411.04 561.48 413.19 559.13 C 425.92 546.81 438.19 534.01 450.85 521.62 C 450.05 520.09 448.58 519.24 447.01 518.72 C 441.17 513.58 435.10 508.69 428.58 504.44 C 394.95 483.10 350.97 479.55 314.07 494.25 M 542.78 485.20 C 542.57 503.04 542.69 520.88 542.72 538.72 C 542.85 540.42 542.99 542.14 543.12 543.85 C 550.72 544.32 558.34 543.91 565.96 544.03 C 623.32 544.10 680.68 544.08 738.04 544.16 C 742.41 544.09 747.22 544.77 751.05 542.15 C 754.59 540.24 757.08 535.57 755.39 531.70 C 756.69 522.88 755.68 513.88 756.00 504.99 C 755.65 499.60 757.35 493.14 753.16 488.83 C 751.02 486.00 747.38 485.16 744.02 485.25 C 676.94 485.23 609.86 485.31 542.78 485.20 M 542.69 586.75 C 542.68 604.50 542.68 622.26 542.69 640.01 C 542.79 641.64 542.91 643.27 543.02 644.91 C 621.32 645.33 699.64 645.00 777.95 645.19 C 782.57 645.60 786.22 641.75 787.72 637.73 C 788.25 636.39 788.47 634.51 787.09 633.60 C 787.85 631.49 788.03 629.22 788.01 627.00 C 787.96 617.31 788.04 607.62 787.98 597.94 C 788.28 592.01 783.04 586.31 776.96 586.80 C 698.87 586.73 620.78 586.80 542.69 586.75 M 542.69 688.02 C 542.69 705.76 542.69 723.49 542.70 741.23 C 542.79 743.09 542.93 744.95 543.10 746.82 C 609.06 746.96 675.02 747.03 740.99 747.13 C 745.38 747.46 750.23 746.63 753.34 743.24 C 755.18 740.73 757.08 737.34 755.40 734.26 C 756.13 731.57 756.00 728.77 756.01 726.02 C 755.96 717.01 756.05 707.99 755.97 698.98 C 756.18 693.16 750.98 687.68 745.07 688.03 C 677.61 687.97 610.15 688.00 542.69 688.02 Z"></path></g><g id="#ffc516ff"><path fill="#ffc516" opacity="1.00" d=" M 72.28 453.90 C 73.17 453.27 74.06 452.65 74.95 452.04 C 86.40 459.47 97.95 466.87 110.35 472.65 C 122.89 479.17 135.77 485.22 149.33 489.30 C 149.26 547.80 149.48 606.31 149.22 664.81 C 135.53 628.34 122.52 591.61 109.09 555.04 C 96.81 521.33 84.55 487.61 72.28 453.90 Z"></path></g><g id="#ffffffff"><path fill="#ffffff" opacity="1.00" d=" M 314.07 494.25 C 350.97 479.55 394.95 483.10 428.58 504.44 C 435.10 508.69 441.17 513.58 447.01 518.72 C 437.55 528.34 427.93 537.80 418.40 547.35 C 415.73 549.95 413.28 552.81 410.28 555.06 C 388.95 533.85 353.49 530.31 327.34 544.35 C 305.58 555.35 289.98 577.44 286.44 601.51 C 283.70 617.84 286.72 634.98 294.42 649.59 C 302.86 665.56 316.89 678.53 333.65 685.34 C 341.33 688.69 349.66 690.04 357.96 690.73 C 375.09 690.77 392.91 687.31 406.91 676.88 C 417.39 669.47 424.89 658.41 428.84 646.28 C 429.59 644.25 430.18 642.17 430.68 640.08 C 408.03 639.88 385.39 640.08 362.74 639.98 C 362.38 639.97 361.66 639.97 361.31 639.96 C 361.36 623.98 361.34 608.01 361.32 592.03 C 401.50 591.97 441.68 592.01 481.86 592.01 C 487.61 627.45 481.20 665.88 459.65 695.17 C 450.60 707.91 438.28 718.09 424.73 725.76 C 410.11 733.94 393.71 738.49 377.14 740.47 C 359.13 742.06 340.65 741.03 323.37 735.43 C 290.14 725.15 261.67 700.65 246.56 669.32 C 237.60 650.58 232.56 629.78 233.44 608.95 C 234.38 572.82 251.79 537.64 279.68 514.73 C 289.89 506.02 301.71 499.41 314.07 494.25 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.78 485.20 C 609.86 485.31 676.94 485.23 744.02 485.25 C 747.38 485.16 751.02 486.00 753.16 488.83 C 757.35 493.14 755.65 499.60 756.00 504.99 C 755.68 513.88 756.69 522.88 755.39 531.70 C 753.53 536.14 748.78 539.01 743.99 538.71 C 676.90 538.71 609.81 538.71 542.72 538.72 C 542.69 520.88 542.57 503.04 542.78 485.20 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.69 586.75 C 620.78 586.80 698.87 586.73 776.96 586.80 C 783.04 586.31 788.28 592.01 787.98 597.94 C 788.04 607.62 787.96 617.31 788.01 627.00 C 788.03 629.22 787.85 631.49 787.09 633.60 C 785.03 637.66 780.55 640.25 776.00 640.00 C 698.23 640.00 620.46 640.00 542.69 640.01 C 542.68 622.26 542.68 604.50 542.69 586.75 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.69 688.02 C 610.15 688.00 677.61 687.97 745.07 688.03 C 750.98 687.68 756.18 693.16 755.97 698.98 C 756.05 707.99 755.96 717.01 756.01 726.02 C 756.00 728.77 756.13 731.57 755.40 734.26 C 753.75 738.40 749.53 741.57 744.97 741.23 C 677.54 741.20 610.12 741.22 542.70 741.23 C 542.69 723.49 542.69 705.76 542.69 688.02 Z"></path></g><g id="#c84034ff"><path fill="#c84034" opacity="1.00" d=" M 874.74 510.47 C 875.33 512.25 875.96 514.03 876.32 515.90 C 883.66 561.63 891.51 607.29 898.85 653.02 C 899.54 657.64 897.67 662.04 896.55 666.42 C 890.28 689.58 884.14 712.77 877.97 735.95 C 877.19 739.26 876.21 742.52 874.70 745.58 C 874.64 667.21 874.58 588.84 874.74 510.47 Z"></path></g><g id="#457adeff"><path fill="#457ade" opacity="1.00" d=" M 447.01 518.72 C 448.58 519.24 450.05 520.09 450.85 521.62 C 438.19 534.01 425.92 546.81 413.19 559.13 C 411.04 561.48 408.99 557.95 407.25 556.80 C 384.64 537.78 349.83 536.62 324.93 551.89 C 304.04 564.17 289.72 586.95 287.45 611.05 C 287.19 607.86 286.93 604.67 286.44 601.51 C 289.98 577.44 305.58 555.35 327.34 544.35 C 353.49 530.31 388.95 533.85 410.28 555.06 C 413.28 552.81 415.73 549.95 418.40 547.35 C 427.93 537.80 437.55 528.34 447.01 518.72 Z"></path></g><g id="#4277deff"><path fill="#4277de" opacity="1.00" d=" M 755.39 531.70 C 757.08 535.57 754.59 540.24 751.05 542.15 C 747.22 544.77 742.41 544.09 738.04 544.16 C 680.68 544.08 623.32 544.10 565.96 544.03 C 558.34 543.91 550.72 544.32 543.12 543.85 C 542.99 542.14 542.85 540.42 542.72 538.72 C 609.81 538.71 676.90 538.71 743.99 538.71 C 748.78 539.01 753.53 536.14 755.39 531.70 Z"></path></g><g id="#4076ddff"><path fill="#4076dd" opacity="1.00" d=" M 787.09 633.60 C 788.47 634.51 788.25 636.39 787.72 637.73 C 786.22 641.75 782.57 645.60 777.95 645.19 C 699.64 645.00 621.32 645.33 543.02 644.91 C 542.91 643.27 542.79 641.64 542.69 640.01 C 620.46 640.00 698.23 640.00 776.00 640.00 C 780.55 640.25 785.03 637.66 787.09 633.60 Z"></path></g><g id="#4378deff"><path fill="#4378de" opacity="1.00" d=" M 362.74 639.98 C 385.39 640.08 408.03 639.88 430.68 640.08 C 430.18 642.17 429.59 644.25 428.84 646.28 C 424.61 645.54 420.32 645.66 416.05 645.73 C 398.39 645.73 380.73 645.63 363.08 645.72 C 362.75 643.82 362.65 641.89 362.74 639.98 Z"></path></g><g id="#4177ddff"><path fill="#4177dd" opacity="1.00" d=" M 246.56 669.32 C 261.67 700.65 290.14 725.15 323.37 735.43 C 340.65 741.03 359.13 742.06 377.14 740.47 C 393.71 738.49 410.11 733.94 424.73 725.76 C 438.28 718.09 450.60 707.91 459.65 695.17 C 461.09 695.37 462.52 695.60 463.95 695.88 C 460.45 702.14 455.39 707.33 450.75 712.75 C 435.62 727.43 416.59 738.38 395.89 742.84 C 357.97 752.44 315.55 744.60 284.66 720.27 C 278.88 715.80 273.09 711.21 268.58 705.42 C 259.77 696.14 252.58 685.41 247.01 673.92 C 246.15 672.51 246.21 670.87 246.56 669.32 Z"></path></g><g id="#3e75ddff"><path fill="#3e75dd" opacity="1.00" d=" M 744.97 741.23 C 749.53 741.57 753.75 738.40 755.40 734.26 C 757.08 737.34 755.18 740.73 753.34 743.24 C 750.23 746.63 745.38 747.46 740.99 747.13 C 675.02 747.03 609.06 746.96 543.10 746.82 C 542.93 744.95 542.79 743.09 542.70 741.23 C 610.12 741.22 677.54 741.20 744.97 741.23 Z"></path></g><g id="#3d74ddff"><path fill="#3d74dd" opacity="1.00" d=" M 149.44 874.25 C 151.91 876.06 152.61 879.26 154.50 881.56 C 158.89 887.08 165.87 890.54 172.93 890.64 C 258.62 890.64 344.31 890.62 429.99 890.63 C 499.80 890.73 569.62 890.41 639.43 890.74 C 636.58 892.61 633.72 894.46 630.65 895.94 C 479.10 896.08 327.55 895.95 176.00 896.01 C 171.99 895.95 167.77 895.96 164.10 894.11 C 155.99 890.95 150.12 882.91 149.44 874.25 Z"></path></g><g id="#3a72dcff"><path fill="#3a72dc" opacity="1.00" d=" M 871.16 878.30 C 872.04 876.78 872.72 874.89 874.57 874.34 C 873.67 886.56 862.22 896.57 850.02 895.98 C 776.89 895.98 703.77 896.06 630.65 895.94 C 633.72 894.46 636.58 892.61 639.43 890.74 C 710.31 890.38 781.21 890.75 852.10 890.53 C 859.76 889.69 867.76 885.51 871.16 878.30 Z"></path></g></svg> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="https://news.google.com/publications/CAAiENwOJG2fCXIdV4VrQAWqr90qFAgKIhDcDiRtnwlyHVeFa0AFqq_d?hl=es-419&#038;gl=VE&#038;ceid=VE:es-419" target="_blank">Síguenos en Google News</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_344910_3_611d6a8766853   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-344910 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" data-image-url="" data-title="%C2%ABBiden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%C2%BB%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" data-image-url="" data-title="%C2%ABBiden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%C2%BB%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd%5Bpost_category%5D=Autoritarismo%2C+Estados+Unidos%2C+Medio+Oriente%2C+Pol%C3%ADtica%2C+Relaciones+Internacionales&cd%5Bpage_title%5D=%22Biden+deber%C3%ADa+aplastar+al+Talib%C3%A1n%22%2C+la+petici%C3%B3n+de+Pompeo+que+gana+notoriedad&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=344910&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=panampost.com%2Fmamela-fiallo%2F2021%2F08%2F18%2Ftrump-biden-la-peticion-de-pompeo-que-gana-notoriedad%2F" alt="facebook_pixel"></noscript>
<script type="text/javascript">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</script>
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/mamela-fiallo\/2021\/08\/18\/trump-biden-la-peticion-de-pompeo-que-gana-notoriedad","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"344910","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.4' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1623385631' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","nonce":"6872535b2a","urls":{"assets":"https:\/\/panampost.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/panampost.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/panampost.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":344910,"title":"%C2%ABBiden%20deber%C3%ADa%20aplastar%20al%20Talib%C3%A1n%C2%BB%2C%20la%20petici%C3%B3n%20de%20Pompeo%20que%20gana%20notoriedad%20%E2%80%93%20PanAm%20Post","excerpt":"","featuredImage":"https:\/\/panampost.com\/wp-content\/uploads\/2021\/08\/2e2eec53c0e0b9c95956f52410356aa1f1a11c11miniw-e1629313679805.jpg"}};
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.5' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00abBiden deber\u00eda aplastar al Talib\u00e1n\u00bb, la petici\u00f3n de Pompeo que gana notoriedad","published":"2021-08-18 16:09:04","updated":"2021-08-18 20:10:49"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/c6b8454f1998e15071250fde3dc36a15.css" media="all" data-minify="1" /></noscript></body>
</html>
