 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<title>The Reputation of a FARC Leader</title>

<meta name="description" content="Lozada was a leader of the FARC&#039;s Urban Commands, also known as RUAN (Antonio Nariño Urban Network). He coordinated severak urban attacks in Colombia." />
<link rel="canonical" href="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/" />
<link rel="publisher" href="https://plus.google.com/+PanAmPost/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Reputation of a FARC Leader" />
<meta property="og:description" content="Lozada was a leader of the FARC&#039;s Urban Commands, also known as RUAN (Antonio Nariño Urban Network). He coordinated severak urban attacks in Colombia." />
<meta property="og:url" content="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2020-01-21T18:38:26+00:00" />
<meta property="article:modified_time" content="2020-01-21T22:39:24+00:00" />
<meta property="og:updated_time" content="2020-01-21T22:39:24+00:00" />
<meta property="fb:app_id" content="272171646459645" />
<meta property="og:image" content="https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg" />
<meta property="og:image:secure_url" content="https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="468" />
<meta property="og:image:alt" content="FARC Leader, Carlos Antonio Lozada, Vanesa Vallejo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lozada was a leader of the FARC&#039;s Urban Commands, also known as RUAN (Antonio Nariño Urban Network). He coordinated severak urban attacks in Colombia." />
<meta name="twitter:title" content="The Reputation of a FARC Leader" />
<meta name="twitter:site" content="@PanAmPost" />
<meta name="twitter:image" content="https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg" />
<meta name="twitter:creator" content="@PanAmPost" />

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comments Feed" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; The Reputation of a FARC Leader Comments Feed" href="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panampost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css' href='https://panampost.com/wp-content/plugins/better-playlist/css/better-playlist.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://panampost.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://panampost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://panampost.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/fontawesome/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/flaticon/flaticon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/flexslider.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='syntaxhighlighter-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/styles/shCoreDefault.css?ver=3.0.83' type='text/css' media='all' />
<link rel='stylesheet' id='uix-shortcodes-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/css/shortcodes-rich.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css' href='https://panampost.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-css' href='https://panampost.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css?ver=1.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://panampost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='theme-libs-css' href='https://panampost.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://panampost.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://panampost.com/?sccss=1&#038;ver=4.9.13' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400%7CNoto+Serif:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-the-online-post-css' href='https://panampost.com/wp-content/themes/publisher/includes/styles/the-online-post/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/HTML5/modernizr.min-3.5.0.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/easing/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"101218","content_name":"The Reputation of a FARC Leader","categories":"Colombia, Featured, Opinion, Politics","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":101218,"content_name":"The Reputation of a FARC Leader","categories":"Colombia, Featured, Opinion, Politics","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"panampost.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://panampost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://panampost.com/?p=101218' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tzpho1IW1810em", domain:"panampost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tzpho1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/?ia_markup=1" />

<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {  
var lbdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([768, 0], [728, 90])
.addSize([1024, 0], [[970, 250],[970, 90],[728, 90]])
.build();
var lbmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([768, 0], [])
.build();
var incontentdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [728, 90])
.build();
var incontentmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([999, 0], [])
.build();       
var rightcol1map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [[300, 600],[300, 250]])
.build();
var rightcol2map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [300, 250])
.build();
    
googletag.defineSlot('/60226173/pnp_desktop_leaderboard_atf', [[728, 90], [970, 90], [970, 250]], 'div-pnp_desktop_leaderboard_atf').defineSizeMapping(lbdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent1', [728, 90], 'div-pnp_desktop_incontent1').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent2', [728, 90], 'div-pnp_desktop_incontent2').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent3', [728, 90], 'div-pnp_desktop_incontent3').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_end_content', [728, 90], 'div-pnp_desktop_end_content').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol1_atf', [[300, 600], [300, 250]], 'div-pnp_desktop_rightcol1_atf').defineSizeMapping(rightcol1map).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol2', [300, 250], 'div-pnp_desktop_rightcol2').defineSizeMapping(rightcol2map).addService(googletag.pubads());

googletag.defineSlot('/60226173/pnp_mobile_leaderboard_atf', [300, 250], 'div-pnp_mobile_leaderboard_atf').defineSizeMapping(lbmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent1', [300, 250], 'div-pnp_mobile_incontent1').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent2', [300, 250], 'div-pnp_mobile_incontent2').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent3', [300, 250], 'div-pnp_mobile_incontent3').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_end_content', [300, 250], 'div-pnp_mobile_end_content').defineSizeMapping(incontentmob).addService(googletag.pubads());
   
googletag.defineSlot('/60226173/pnp_anchor', [1, 1], 'div-pnp_anchor').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
  });
          
</script>  <link rel="shortcut icon" href="https://panampost.com/wp-content/uploads/favicon-16x16.png"> <link rel="apple-touch-icon" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/english-logo-no-dot-map.png"
    },
    "url": "https:\/\/panampost.com\/",
    "name": "PanAm Post",
    "description": "Your Leading Source for News and Analysis in the Americas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PanAm Post",
    "alternateName": "Your Leading Source for News and Analysis in the Americas",
    "url": "https:\/\/panampost.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "The Reputation of a FARC Leader",
    "description": "Spanish -\u00a0During the last few months I have had to deal with a legal battle initiated by Carlos Antonio Lozada, the leader of the FARC, currently, a senator of the Republic of Colombia because he claims that my articles and comments on Twitter are hu",
    "datePublished": "2020-01-21",
    "dateModified": "2020-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-VanessaVallejo",
        "name": "Vanessa Vallejo"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg",
        "width": 950,
        "height": 468
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/panampost.com\/vanesa-vallejo\/2020\/01\/21\/reputation-farc-leader\/"
}</script>
<link rel='stylesheet' id='7.6.2-1579646285' href='https://panampost.com/wp-content/bs-booster-cache/db0db324882bf7d9672c718733136fff.css' type='text/css' media='all' />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-270x270.png" />

<style>
#leaky_paywall_message {
  background-color: #f4f4f4;
  color: #000;
}

#leaky_paywall_message .btn {
  color: #fff;
  background-color: #007ab4;
  border-color: #007ab4;
/*  border-color: #00c5ff; */

  font-family: 'notosans', 'Arial', 'Helvetica', 'sans-serif';
  font-weight: normal;
  font-style: normal;
  font-size: 13px;
  margin-bottom: 0px;
}

#leaky_paywall_message .btn:focus,
#leaky_paywall_message .btn.focus {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}
#leaky_paywall_message .btn:hover {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}

/* responsive monitor */ @media(min-width: 1200px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive phone */ @media(max-width: 767px){  body .hide-in-desktop {
    display: block;
  }
  body .hide-in-mobile {
    display: none;
  }  }

</style>

<style type="text/css" id="wp-custom-css">
			.us-icon {
background-image: url('https://panampost.com/wp-content/uploads/us.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}

.es-icon {
background-image: url('https://panampost.com/wp-content/uploads/es.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-101218 single-format-standard cookies-not-set uix-shortcodes-body bs-theme bs-publisher bs-publisher-the-online-post ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-157 single-cat-3159 single-prim-cat-178 single-cat-178 single-cat-201  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">

<div id="div-pnp_anchor">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_anchor'); });</script>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Tuesday, January 21, 2020</span>
</li>
<li id="menu-item-93940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-93940"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93941"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-157 better-anim-fade menu-item-93942"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93943"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93944"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93945"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93946"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://panampost.com/wp-content/uploads/english-logo-no-dot-map.png" alt="PanAm Post" />
<span class="site-title">PanAm Post - Your Leading Source for News and Analysis in the Americas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-97619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-97619"><a href="http://panampost.com">Home</a></li>
<li id="menu-item-97620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97620"><a href="#">Regions</a>
<ul class="sub-menu">
<li id="menu-item-97631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-118 better-anim-fade menu-item-97631"><a href="https://panampost.com/south-america/">South America</a></li>
<li id="menu-item-97632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-133 better-anim-fade menu-item-97632"><a href="https://panampost.com/north-america/">North America</a></li>
<li id="menu-item-97633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-97633"><a href="https://panampost.com/central-america/">Central America</a></li>
<li id="menu-item-97634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-97634"><a href="https://panampost.com/caribbean/">Caribbean</a></li>
</ul>
</li>
<li id="menu-item-97635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-201 better-anim-fade menu-item-97635"><a href="https://panampost.com/policy/politics/">Politics</a></li>
<li id="menu-item-97636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-200 better-anim-fade menu-item-97636"><a href="https://panampost.com/economics/">Economics</a></li>
<li id="menu-item-97637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-178 better-anim-fade menu-item-97637"><a href="https://panampost.com/opinion/">Opinion</a></li>
<li id="menu-item-97638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-97638"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
<li id="menu-item-98506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-98506"><a href="https://panampost.com/authors/">Authors</a></li>
<li id="menu-item-97629" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97629"><a href="https://es.panampost.com/contactar/">Contact</a></li>
<li id="menu-item-97630" class="es-icon menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97630"><a href="https://es.panampost.com/">Spanish</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img src="https://panampost.com/wp-content/uploads/PanAm_Post_logo_mobile_O_globe-1.png" alt="PanAm Post" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://panampost.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://panampost.com/opinion/"><span itemprop='name'>Opinion</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>The Reputation of a FARC Leader</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/" /></li></ul></div></nav><div class="container adcontainer"><div class="xmkv xmkv-clearfix xmkv-after-header xmkv-pubadban xmkv-show-desktop xmkv-show-tablet-portrait xmkv-show-tablet-landscape xmkv-show-phone xmkv-loc-header_after xmkv-align-center xmkv-column-1"><div id="xmkv-100298-1591078100" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100298" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_leaderboard_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_leaderboard_atf'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_leaderboard_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_leaderboard_atf'); });</script>
</div>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-101218" class="post-101218 post type-post status-publish format-standard has-post-thumbnail  category-colombia category-featured category-opinion category-politics single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">The Reputation of a FARC Leader</span></h1>
<h2 class="post-subtitle">"You can never leave loose ends. You live by erasing the traces of what you are building," says in interviews the man whose "good name" I am damaging.</h2> <div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span><span class="term-badge term-157"><a href="https://panampost.com/south-america/colombia/">Colombia</a></span><span class="term-badge term-3159"><a href="https://panampost.com/opinion/columnists/featured/">Featured</a></span></div><div class="post-meta single-post-meta">
<a href="https://panampost.com/author/vanesa-vallejo/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://panampost.com/wp-content/uploads/vanessa-vallejo-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Vanessa Vallejo</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-01-21T17:39:24+00:00">Last updated <b>Jan 21, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;The Reputation of a FARC Leader&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="101218"><i class="bf-icon  fa fa-eye"></i> <b class="number">2</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The+Reputation+of+a+FARC+Leader @PanAmPost_es&url=https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The+Reputation+of+a+FARC+Leader %0A%0A https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Fvanesa-vallejo%2F2020%2F01%2F21%2Freputation-farc-leader%2F&text=The+Reputation+of+a+FARC+Leader" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1b88489c7be899c99988d98858382c7838ac78dc7aaadbeafc7a0898d88899eca8e838895d18498989c9fc9dfadc9deaac9deaa9c8d828d819c839f98c28f8381c9deaa9a8d82899f8dc19a8d8080898683c9deaadedcdedcc9deaadcddc9deaadeddc9deaa9e899c99988d98858382c18a8d9e8fc180898d88899ec9deaa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<figure id="attachment_101219" style="width: 950px" class="wp-caption alignnone"><img class="size-full wp-image-101219" data-src="https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg" alt="" width="950" height="468" srcset="https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM.jpeg 950w, https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM-300x148.jpeg 300w, https://panampost.com/wp-content/uploads/WhatsApp-Image-2020-01-18-at-8.49.58-PM-768x378.jpeg 768w" sizes="(max-width: 950px) 100vw, 950px" /><figcaption class="wp-caption-text">The government of Álvaro Uribe Vélez had offered five billion pesos as a reward to find this man who now claims that I have damaged his reputation (alchetron.com).</figcaption></figure>
<p><a href="https://es.panampost.com/vanessa-araujo/2020/01/18/el-buen-nombre-del-senador-carlos-antonio-lozada/" target="_blank" rel="noopener">Spanish</a> &#8211; <span style="font-weight: 400;">During the last few months I have had to deal with a legal battle initiated by Carlos Antonio Lozada, the leader of the FARC, currently, a senator of the Republic of Colombia because he claims that <a href="https://es.panampost.com/vanessa-araujo/2019/08/20/violadores-congresistas-colombia/" target="_blank" rel="noopener">my articles</a> and comments on Twitter are hurting his reputation &#8211; his &#8220;good name&#8221; as he calls it.</span></p>
<p><span style="font-weight: 400;">Luis Antonio Lozada, Carlos Antonio Lozada, Julián Gallo Cubillos, or whatever you want to call him —because he has several aliases— is one of the most important men in the FARC. He is part of the group&#8217;s secretariat and is considered number seven in the hierarchy. The government of Álvaro Uribe Vélez had offered five billion pesos as a reward in exchange for the man who now claims that I have damaged his reputation.</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100299-788819311" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100299" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent1">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent1'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent1">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent1'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">To become a leader of a terrorist group, you need to have extraordinary achievements and valuable criminal skills, Lozada is rather bloodthirsty and cold, so he got crucial &#8220;positions&#8221; within the organization.</span></p>
<p><span style="font-weight: 400;">But now that he is a Congressman, Julián Gallo wants us to forget history. And unbelievably, he is using the justice system to create legal hurdles and intimidate anyone who recalls his past. It is not pleasant, nor easy, nor cheap, and much less safe, to legally confront a FARC leader who is now a senator.</span></p>
<p><span style="font-weight: 400;">On January 16, the sixth criminal court of the circuit recognized that due process was flagrantly violated in the guardianship ruling against me for calling Lozada a &#8220;rapist&#8221; and &#8220;hurting his good name.&#8221; Therefore, the only path left for the judge was to decree the nullity of the proceedings.</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100300-849476679" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100300" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent2'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent2'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">So now, in a new process in which I should be appropriately notified and allowed to defend myself, I must legally confront Lozada because he feels that I am harming his &#8220;good name.&#8221;</span></p>
<p><span style="font-weight: 400;">If it were not for the fact that there are millions of victims of the FARC and that we face the danger of the country being taken over by socialist terrorists, all this would be a joke. One of the most important men in the most bloodthirsty terrorist group in Colombia&#8217;s history, and for whom the U.S. State Department is offering a <a href="https://www.state.gov/narcotics-rewards-program-target-information-wanted/luis-antonio-lozada/" target="_blank" rel="noopener">2.5 million USD</a> reward, is a congressman who is forcing a female journalist to retract her statement for damaging his &#8220;good name.&#8221;</span></p>
<p><span style="font-weight: 400;">Lozada joined the FARC at age 17 when he was in his final year of high school at La Merced District School. His father was a member of the Communist Party and, as <a href="https://www.elespectador.com/colombia2020/politica/carlos-antonio-lozada-de-jefe-de-las-milicias-senador-articulo-856910" target="_blank" rel="noopener">he himself has said</a> his family always talked &#8220;about leftist politics- about socialism, about the Soviet Union, about Cuba.&#8221;</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100301-899597500" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100301" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent3">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent3'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent3">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent3'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">His first &#8220;important&#8221; mission as a member of the terrorist group was on May 1, 1979, in the takeover of a farmhouse in El Tambo (Cauca). Lozada quickly moved up in the terrorist structure; he says it was because of his ability to talk to the peasants, but I think it was more because of his effectiveness in doing terrorist work. His teacher of terrorism —both rural and urban— was none other than the dreaded Jorge Briceño Suárez, the well-known &#8220;Mono Jojoy.&#8221;</span></p>
<p><span style="font-weight: 400;">In 1981, Lozada was sent to Cali to undertake &#8220;logistical missions&#8221; because his forte had always been the management of the &#8220;urban environment.&#8221; He always had skills for urban terrorism, and that is what he dedicated himself to. &#8220;In 1983, Marulanda and Jacobo Arenas gave me the direction of the urban work,&#8221; says the now-Senator. He posed as a taxi driver, employee, merchant, salesman, and other occupations to do intelligence work and carry out his tasks as an &#8220;urban labor&#8221; manager.</span></p>
<p><span style="font-weight: 400;">Lozada says that every six months, he changed his life completely, his home, his name, his job.</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100302-1881829377" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100302" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_end_content">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_end_content'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_end_content">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_end_content'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">&#8220;The undercover worker lives in a certain isolation, which requires very rigid self-discipline. Silence and observation are weapons to survive. You can never leave loose ends. You live by erasing the traces of what you are building,&#8221; says in interviews the man whose reputation I am supposedly damaging.</span></p>
<p><span style="font-weight: 400;">Lozada was a leader of the FARC&#8217;s Urban Commands, also known as RUAN (Antonio Nariño Urban Network). He was also the second leader of the bloody eastern bloc of the FARC. His first major urban coup as leader of the RUAN was the raid on the eighth police station at Kennedy in 1995. The urban FARC group attacked the station with rockets, causing the death of five uniformed personnel and one civilian.</span></p>
<p><span style="font-weight: 400;">According to military intelligence, Lozada was key to reorganizing the structure of the terrorist group in 2003, promoting the creation of the dreaded PC3 (Colombian Clandestine Communist Party), an arm of the FARC focused on infiltrating, training, and recruiting terrorists in urban areas, as well as, of course, carrying out acts of terror in the cities.</span></p>
<div class="bs-irp left bs-irp-text-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-text listing-text-2 clearfix columns-2">
<div class="post-101190 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-2 main-term-56">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/01/20/venezuelas-juan-guaido-meets-with-pompeo-in-colombia-heads-to-davos/" class="post-title post-url">
Venezuela’s Juan Guaidó Meets With Pompeo in Colombia, Heads to Davos </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-20T16:57:53+00:00">Jan 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-101185 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-2 main-term-200">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/01/17/us-lincences-venezuela-russia/" class="post-title post-url">
U.S. Extends Business Lincences in Venezuela to Keep Russia, China at&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-17T15:37:03+00:00">Jan 17, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div> <p><span style="font-weight: 400;">Regarding <a href="https://www.vanguardia.com/colombia/al-secretariado-de-las-farc-le-perdonarian-16-siglos-de-carcel-ERVL290411" target="_blank" rel="noopener">the legal proceedings</a> against him and the arrest warrants for multiple terrorist acts, we can recall that the National Human Rights Unit of the Attorney General&#8217;s Office issued an arrest warrant for him for aggravated homicide for terrorist purposes, kidnapping for ransom, and rebellion for acts of March 17, 2000.</span></p>
<p><span style="font-weight: 400;">The 13th District Attorney&#8217;s Office of Caquetá also issued an arrest warrant for him for forced displacement, disappearance, aggravated homicide, and conspiracy to commit a crime on March 13, 2001.</span></p>
<p><span style="font-weight: 400;">According to the United States Drug Enforcement Agency (DEA), he is responsible for the production and trafficking of cocaine by the FARC.</span></p>
<p><span style="font-weight: 400;">On January 25, 2002, a bicycle bomb exploded in a police station in the Fátima neighborhood of Bogotá, killing five people and injuring 14. The head of the urban groups blamed for the attack was Lozada.</span></p>
<p><span style="font-weight: 400;">On August 7, 2002, there was an attempt to assassinate President Álvaro Uribe Vélez with mortar grenades and rockets. Firecrackers were also set off in different parts of Bogotá. The authorities found a handmade rocket launching platform in the Santa Isabel neighborhood of Bogotá, aimed at the Palacio de Nariño. Several of them managed to reach the city center, where the inhabitants of the Cartucho (located four streets away from the place where the president was staying) bore the brunt of the explosion. The rocket that was closest to assassinating the president crashed into a cornice on the roof of the Casa de Nariño.</span></p>
<p><span style="font-weight: 400;">Official sources said that after the attacks, several raids were carried out, and 40 home-made mortars were discovered. The numerous attacks carried out that day left a total of 21 dead and 50 wounded. The attacks were attributed to the urban FARC groups led by the now Senator.</span></p>
<p><span style="font-weight: 400;">On December 13, 2002, a letter bomb arrived at the office of then-Senator Germán Vargas Lleras. When he opened the package, there was an explosion which caused injuries to his face and two fingers on his right hand. Lozada is also blamed for the second attack on the politician, in which six of his guards were injured.</span></p>
<p><span style="font-weight: 400;">Another of the attacks attributed to the FARC and its urban groups, led by the man who wants to take care of his &#8220;good name,&#8221; is the car bomb that was placed in the Escuela Superior de Guerra in 2006, where 23 people were injured. The bomb was programmed to explode at break time. Thanks to a divine Providence, the schedule was altered, and the usual break time was delayed. Thus, the lives of over 100 military members were saved. Also, the main target, the army commander, was saved from dying in the attack.</span></p>
<p><span style="font-weight: 400;">As <a href="https://www.youtube.com/watch?v=UUl0Mmi2e-M" target="_blank" rel="noopener">Colonel Plazas Vega</a> explains, several urban attacks carried out by the FARC, some of the bloodiest that Colombians remember, had to be led by or at least coordinated with the urban groups that Lozada managed. This is the case of the attack on the El Nogal Club, the Tequendama Hotel, as well as the attack on former Minister Fernando Londoño Hoyos.</span></p>
<p><span style="font-weight: 400;">And there are more concerns about Carlos Antonio Lozada besides the long list of terrorist attacks attributed to him or, in other words, to the urban groups he led. After the Havana agreement was signed, some brave women decided to tell the country that the guerrilla leaders, including the now-Senator who believes he has a good reputation, were recruiting minors, systematically raping them, and then forcing the women to have abortions.</span></p>
<p><span style="font-weight: 400;">So besides his &#8220;achievements&#8221; in the area of urban terrorism, we must at least add the complaints of forced recruitment, rape, and abortion <a href="https://noticias.canalrcn.com/nacional-justicia/condenan-exnovio-periodista-paola-norena-y-ordenan-su-captura" target="_blank" rel="noopener">filed against him</a> by the Rosa Blanca corporation in the Congress of the Republic.</span></p>
<p><span style="font-weight: 400;">That there is no ruling against him for rape, the FARC leader claims, trying to force me to rectify what I have said about his &#8220;behavior.&#8221; It is true, there is no ruling, which does not mean that he is innocent, nor that we journalists should remain silent in the face of the terrifying allegations of recruitment and rape victims. The fact that justice has not ruled on this matter means, instead, sadly, that the Colombian judicial system has not done what it should have done.</span></p>
<p><span style="font-weight: 400;">And now that his crimes will go to the JEP (Special Justice for Peace), described by Timochenko as a court &#8220;created by the insurgents themselves,&#8221; there is little hope left for Colombians that he will pay for his crimes.</span></p>
<p><span style="font-weight: 400;">But, above all, Lozada ought to be aware that although he deludes himself that he has a &#8220;good name,&#8221; most Colombians remember him as one of the most bloodthirsty leaders of the FARC. And given the accusations made by victims&#8217; associations such as the Rosa Blanca Corporation, it is hard for anyone with the slightest bit of decency support the man who led the urban FARC groups and turn their backs on women and men who were recruited when they were just kids.</span></p>
<p><span style="font-weight: 400;">What &#8220;good name&#8221; are you talking about?</span></p> <div class="xmkv xmkv-clearfix xmkv-post-bottom xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-93970-1731059882" class="xmkv-container xmkv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="93970" data-type="custom_code"><div class="OUTBRAIN" data-widget-id="TF_6" data-src="" data-ob-template="PanAmPost"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">
.TF_6.ob-strip-layout .ob-widget-header {
  width: 100%;
  color: #ffffff;
  background: #008ec5;
  padding: 6px 0px 2px 6px;
  font-family: 'notosans', 'Arial', 'Helvetica', 'sans-serif';
  font-weight: bold;
  font-style: normal;
  margin-bottom: 5px;
  border-bottom: 3px solid #ddd;
  font-size:18px;
  text-transform: uppercase;
  background: #003a5b !important;
  border-color: #bbbbbb;
  margin-top: 20px;
}
.TF_6.ob-strip-layout .ob-rec-text {font-family:inherit;color:black;padding:3px 0 0px;text-align:left;line-height:1.25;font-size:12px;}
.TF_6.ob-strip-layout .ob-rec-text:hover {color:#008ec5;}
.TF_6.ob-strip-layout .ob-rec-source {font-family:inherit;color:#999;padding:2px 0 0px;text-align:left;font-size:10px;}

/* Smartphones (portrait and landscape) ----------- */
@media only screen and (min-width : 320px) and (max-width : 699px) {.OUTBRAIN .TF_6.ob-widget .ob-widget-items-container {  width: 100%;  float: left;}.OUTBRAIN .TF_6.ob-strip-layout .ob-dynamic-rec-container {  max-width: 100%;  width: 97%;}.OUTBRAIN .TF_6 ul.ob-widget-items-container.ob-multi-row.ob-row-1 {  padding-top: 0;}.TF_6 span.ob-unit.ob-rec-image-container {  width: 34%;  float: left;}.OUTBRAIN .TF_6.ob-widget .ob-dynamic-rec-container ~ .ob-dynamic-rec-container {  margin: 0;}.OUTBRAIN 	.TF_6.ob-strip-layout .ob-rec-text {  padding: 0px 0 0px 2%;  }  .OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  float: left;  margin-left: 2%;}.OUTBRAIN .TF_6.ob-widget {  min-width: 320px;}.OUTBRAIN .TF_6.ob-strip-layout .ob-rec-text {  line-height: 1;  font-size: 14px;  font-weight: bold;  margin-top: 0px;}.TF_6 li.ob-dynamic-rec-container {  margin-bottom: 2.5%!important;}.OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  font-size: 10px;max-width: 190px;}}.OUTBRAIN .TF_6.ob-widget .ob_what a, .OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  font-weight: normal;} .TF_6.ob-widget .ob_what {  margin-bottom: 17px;}
</style></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://panampost.com/author/vanesa-vallejo/" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://panampost.com/wp-content/uploads/vanessa-vallejo-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://panampost.com/author/vanesa-vallejo/"><span class="post-author-name">Vanessa Vallejo</span></a>
<span class="title-counts">51 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item twitter">
<a href="https://twitter.com/vanesavallejo3" target="_blank" rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
</li>
<li class="social-item facebook">
<a href="https://www.facebook.com/vanessavallejopaleo/" target="_blank" rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Vanessa Vallejo is a Colombian economist, columnist, and classical liberal activist. She is a member of Colombia's Libertarian Movement.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://panampost.com/sabrina-martin/2020/01/20/venezuelas-juan-guaido-meets-with-pompeo-in-colombia-heads-to-davos/" rel="prev">Venezuela’s Juan Guaidó Meets With Pompeo in Colombia, Heads to Davos</a></p>
</div>
</section>
</div>
<div class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-wide bsnp-t1 bsnp-s1 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Subscribe free to our daily newsletter</div>
<div class="bsnp-desc">Sign up here to get the latest news, updates and special reports delivered directly to your inbox.</div>
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&id=a9c98d0f35" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Enter your email address" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">Subscribe</button></div>
</div>
</form>
<div class="bsnp-after">You can unsubscribe at any time</div>
<div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col">
<ul class="social-list bsc-clearfix"> <li class="social-item facebook"> <a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/user/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a> </li> </ul>
</div>
</div> </div>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s1 multi-tab">
<a href="#relatedposts_1736844422_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_1736844422_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1736844422_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1736844422_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-101182 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span></div> <a alt="Secret Uruguay’s Government, Maduro Chavez" title="Secret Ties to Chávez and Maduro Could Come to Light for Uruguay’s Government" data-src="https://panampost.com/wp-content/uploads/Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-86x64.png&quot;,&quot;210&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-210x136.png&quot;,&quot;279&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-279x220.png&quot;,&quot;357&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-357x210.png&quot;,&quot;750&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234-750x430.png&quot;,&quot;950&quot;:&quot;Captura-de-Pantalla-2020-01-13-a-las-19.14.13-e1578939394234.png&quot;}}" class="img-holder" href="https://panampost.com/hana-fischer/2020/01/17/secret-maduro-uruguays-government/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/hana-fischer/2020/01/17/secret-maduro-uruguays-government/" title="Secret Ties to Chávez and Maduro Could Come to Light for Uruguay’s Government">
<span class="post-title">
Secret Ties to Chávez and Maduro Could Come to Light for Uruguay’s Government </span>
</a>
</p></div>
</div >
<div class="post-101170 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-39">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-39"><a href="https://panampost.com/immigration/international-relations/">International Relations</a></span></div> <a alt="Disguised Russian Soldiers, Venezuela" title="Disguised Russian Soldiers Participate in Military Missions in Venezuela" data-src="https://panampost.com/wp-content/uploads/sodados-rusos-venezuela-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sodados-rusos-venezuela-86x64.jpg&quot;,&quot;210&quot;:&quot;sodados-rusos-venezuela-210x136.jpg&quot;,&quot;279&quot;:&quot;sodados-rusos-venezuela-279x220.jpg&quot;,&quot;357&quot;:&quot;sodados-rusos-venezuela-357x210.jpg&quot;,&quot;750&quot;:&quot;sodados-rusos-venezuela-750x430.jpg&quot;,&quot;1440&quot;:&quot;sodados-rusos-venezuela.jpg&quot;}}" class="img-holder" href="https://panampost.com/sabrina-martin/2020/01/17/russian-soldiers-missions-venezuela/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/sabrina-martin/2020/01/17/russian-soldiers-missions-venezuela/" title="Disguised Russian Soldiers Participate in Military Missions in Venezuela">
<span class="post-title">
Disguised Russian Soldiers Participate in Military Missions in Venezuela </span>
</a>
</p></div>
</div >
<div class="post-101139 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span></div> <a alt="United States" title="The Wisdom of the Electoral College" data-src="https://panampost.com/wp-content/uploads/34973743261_8e1ef6f0f2_k-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34973743261_8e1ef6f0f2_k-86x64.jpg&quot;,&quot;210&quot;:&quot;34973743261_8e1ef6f0f2_k-210x136.jpg&quot;,&quot;279&quot;:&quot;34973743261_8e1ef6f0f2_k-279x220.jpg&quot;,&quot;357&quot;:&quot;34973743261_8e1ef6f0f2_k-357x210.jpg&quot;,&quot;750&quot;:&quot;34973743261_8e1ef6f0f2_k-750x430.jpg&quot;,&quot;950&quot;:&quot;34973743261_8e1ef6f0f2_k-e1579025538258.jpg&quot;}}" class="img-holder" href="https://panampost.com/jose-azel/2020/01/17/united-states-the-wisdom-of-the-electoral-college/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/jose-azel/2020/01/17/united-states-the-wisdom-of-the-electoral-college/" title="The Wisdom of the Electoral College">
<span class="post-title">
The Wisdom of the Electoral College </span>
</a>
</p></div>
</div >
<div class="post-101135 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span></div> <a title="About Trump, Iran, and Latin America" data-src="https://panampost.com/wp-content/uploads/qassem-soleimani-schamis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qassem-soleimani-schamis-86x64.jpg&quot;,&quot;210&quot;:&quot;qassem-soleimani-schamis-210x136.jpg&quot;,&quot;279&quot;:&quot;qassem-soleimani-schamis-279x220.jpg&quot;,&quot;357&quot;:&quot;qassem-soleimani-schamis-357x210.jpg&quot;,&quot;750&quot;:&quot;qassem-soleimani-schamis-750x430.jpg&quot;,&quot;1500&quot;:&quot;qassem-soleimani-schamis.jpg&quot;}}" class="img-holder" href="https://panampost.com/hector-schamis/2020/01/15/about-trump-iran-and-latin-america/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/hector-schamis/2020/01/15/about-trump-iran-and-latin-america/" title="About Trump, Iran, and Latin America">
<span class="post-title">
About Trump, Iran, and Latin America </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_190779915 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[101218],"ignore_sticky_posts":1,"category__in":[157,3159,178,201],"remove_duplicates_ids":"101218,101190,101185","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"101218,101190,101185","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"04463d3","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="190779915" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="190779915" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1736844422_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1736844422_2">
<script>var bs_deferred_loading_bsd_relatedposts_1736844422_2 = '{"query":{"paginate":"next_prev","count":4,"author":258,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fde083b","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<div id="respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="101218">
<i class="fa fa-comments"></i> Leave a comment </a>
</section>
</div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
⚡TRENDING </span>
</p>
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-101190 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-56">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/01/20/venezuelas-juan-guaido-meets-with-pompeo-in-colombia-heads-to-davos/" class="post-title post-url">
Venezuela’s Juan Guaidó Meets With Pompeo in Colombia, Heads to Davos </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-20T16:57:53+00:00">Jan 20, 2020</time></span>
</div>
</div>
</div >
<div class="post-101218 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-178">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/vanesa-vallejo/2020/01/21/reputation-farc-leader/" class="post-title post-url">
The Reputation of a FARC Leader </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-21T13:38:26+00:00">Jan 21, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="xmkv-2" class=" h-ni w-nt primary-sidebar-widget widget widget_xmkv"><div class="xmkv xmkv-clearfix  xmkv-align-center xmkv-column-1"><div id="xmkv-100303-952497119" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100303" data-type="dfp">
<div id="div-pnp_desktop_rightcol1_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_rightcol1_atf'); });</script>
</div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Stay With Us</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">365k</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">128k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">14,400</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item rss"><a href="https://panampost.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a> </li> </ul>
</div>
</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
More News </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-101148 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-56 bsw-300">
<div class="item-content">
<a title="Chávez and Evo Morales: Bolivians Destroy Socialist Monuments" data-src="https://panampost.com/wp-content/uploads/chavez_morales-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;chavez_morales-210x136.jpg&quot;,&quot;279&quot;:&quot;chavez_morales-279x220.jpg&quot;,&quot;357&quot;:&quot;chavez_morales-357x210.jpg&quot;,&quot;750&quot;:&quot;chavez_morales-750x430.jpg&quot;,&quot;950&quot;:&quot;chavez_morales.jpg&quot;}}" class="img-cont" href="https://panampost.com/mamela-fiallo/2020/01/15/chavez-and-evo-morales-bolivians-destroy-socialist-monuments/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-56"><a href="https://panampost.com/news/">News</a></span></div><p class="title"> <a href="https://panampost.com/mamela-fiallo/2020/01/15/chavez-and-evo-morales-bolivians-destroy-socialist-monuments/" class="post-title post-url">
Chávez and Evo Morales: Bolivians Destroy Socialist Monuments </a>
</p> <div class="post-meta">
<a href="https://panampost.com/author/mamela-fiallo/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Mamela Fiallo Flor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-01-15T02:50:43+00:00">Jan 15, 2020</time></span>
<a href="https://panampost.com/mamela-fiallo/2020/01/15/chavez-and-evo-morales-bolivians-destroy-socialist-monuments/#disqus_thread" title="Leave a comment on: &ldquo;Chávez and Evo Morales: Bolivians Destroy Socialist Monuments&rdquo;" class="comments"><i class="fa fa-comments-o"></i> </a> </div>
</div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-101145 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-56">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Maduro Announces New São Paulo Forum Meeting in Caracas" data-src="https://panampost.com/wp-content/uploads/foro-de-sao-paulo-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;foro-de-sao-paulo-1-86x64.jpg&quot;,&quot;210&quot;:&quot;foro-de-sao-paulo-1-210x136.jpg&quot;,&quot;1100&quot;:&quot;foro-de-sao-paulo-1.jpg&quot;}}" class="img-holder" href="https://panampost.com/sabrina-martin/2020/01/15/maduro-announces-new-sao-paulo-forum-meeting-in-caracas/"></a>
</div>
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/01/15/maduro-announces-new-sao-paulo-forum-meeting-in-caracas/" class="post-url post-title">
Maduro Announces New São Paulo Forum Meeting in Caracas </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T02:47:11+00:00">Jan 15, 2020</time></span>
</div>
</div>
</div >
<div class="post-101128 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-712">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Why Dollarization Is the Best Defense Against Politcal Instability" data-src="https://panampost.com/wp-content/uploads/Ecuador-dólar-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ecuador-d\u00f3lar-86x64.png&quot;,&quot;210&quot;:&quot;Ecuador-d\u00f3lar-210x136.png&quot;,&quot;950&quot;:&quot;Ecuador-d\u00f3lar.png&quot;}}" class="img-holder" href="https://panampost.com/mamela-fiallo/2020/01/14/why-dollarization-is-the-best-defense-against-politcal-instability/"></a>
</div>
<p class="title"> <a href="https://panampost.com/mamela-fiallo/2020/01/14/why-dollarization-is-the-best-defense-against-politcal-instability/" class="post-url post-title">
Why Dollarization Is the Best Defense Against Politcal Instability </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T05:42:42+00:00">Jan 14, 2020</time></span>
</div>
</div>
</div >
<div class="post-101125 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-56">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Alberto Fernández&#8217;s Economic Plan Won&#8217;t Save Argentina" data-src="https://panampost.com/wp-content/uploads/Fernandez-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fernandez-8-86x64.jpg&quot;,&quot;210&quot;:&quot;Fernandez-8-210x136.jpg&quot;,&quot;950&quot;:&quot;Fernandez-8.jpg&quot;}}" class="img-holder" href="https://panampost.com/marcelo-duclos/2020/01/14/alberto-fernandezs-economic-plan-wont-save-argentina/"></a>
</div>
<p class="title"> <a href="https://panampost.com/marcelo-duclos/2020/01/14/alberto-fernandezs-economic-plan-wont-save-argentina/" class="post-url post-title">
Alberto Fernández&#8217;s Economic Plan Won&#8217;t Save Argentina </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-14T05:25:56+00:00">Jan 14, 2020</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1674806733 = '{"query":{"category":"-4872","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"101218,101190,101185,101182,101170,101139,101135","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"40bcdec","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1674806733" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1674806733" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 2,209</span>
</div></div></div><div id="xmkv-4" class=" h-ni w-nt primary-sidebar-widget widget widget_xmkv"><div class="xmkv xmkv-clearfix  xmkv-align-center xmkv-column-1"><div id="xmkv-100304-2066016357" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100304" data-type="dfp">
<div id="div-pnp_desktop_rightcol2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_rightcol2'); });</script>
</div></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-93947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-93947"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-157 better-anim-fade menu-item-93948"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93949"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93950"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93951"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93952"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-93953"><a href="https://panampost.com/south-america/ecuador/">Ecuador</a></li>
<li id="menu-item-93954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-93954"><a href="https://panampost.com/south-america/bolivia/">Bolivia</a></li>
<li id="menu-item-93955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93955"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="xmkv xmkv-clearfix xmkv-after-footer xmkv-loc-footer_after xmkv-align-center xmkv-column-3"><div id="xmkv-97060-1267792376" class="xmkv-container xmkv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="97060" data-type="custom_code"><div id="div-gpt-ad-1493062564011-0">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493062564011-0'); });</script>
</div></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 102373;
			_sf_async_config.domain = "panampost.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48523689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48523689-1');
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=101218&cd[content_name]=The+Reputation+of+a+FARC+Leader&cd[categories]=Colombia%2C+Featured%2C+Opinion%2C+Politics&cd[tags]" alt="facebook_pixel"></noscript>
<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #1e74bf">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","post_id":"101218"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/panampost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addrop_script = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/ad-dropper/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/shuffle/jquery.shuffle.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/piechart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/jquery.flexslider.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shCore.js?ver=3.0.83'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shAutoloader.js?ver=3.0.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_plug_uixsc_root_path = {"templateUrl":"https:\/\/panampost.com\/wp-content\/themes\/publisher","uixScRootUrl":"https:\/\/panampost.com\/wp-content\/plugins\/uix-shortcodes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/js/uix-shortcodes.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script>
var xmkv=function(a){"use strict";return{init:function(){0==xmkv.ads_state()&&xmkv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".xmkv-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://panampost.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){xmkv.init()});

</script>

<script>
 var disqus_shortname = 'panampost-eng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'panampost-eng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

					jQuery(document).on("ajaxified-comments-before-load",beforeLoad)
						    .on("ajaxified-comments-loaded",appendDisqusScript);

        
		})();
		

</script>

<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://panampost.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a>
</div>
</div>
</body>
</html>
