 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=es.panampost.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<title>United States Sanctions Break Chávez-China Company</title>

<meta name="description" content="CV Shipping was a company founded by the expresident Hugo Chávez in 2008 when China was looking to strengthen its ties with Venezuela" />
<link rel="canonical" href="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/" />
<link rel="publisher" href="https://plus.google.com/+PanAmPost/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="United States Sanctions Break Chávez-China Company" />
<meta property="og:description" content="CV Shipping was a company founded by the expresident Hugo Chávez in 2008 when China was looking to strengthen its ties with Venezuela" />
<meta property="og:url" content="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2020-08-13T19:01:30+00:00" />
<meta property="article:modified_time" content="2020-08-14T13:39:45+00:00" />
<meta property="og:updated_time" content="2020-08-14T13:39:45+00:00" />
<meta property="fb:app_id" content="272171646459645" />
<meta property="og:image" content="https://panampost.com/wp-content/uploads/chavez-china-e1597272146321.jpg" />
<meta property="og:image:secure_url" content="https://panampost.com/wp-content/uploads/chavez-china-e1597272146321.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CV Shipping was a company founded by the expresident Hugo Chávez in 2008 when China was looking to strengthen its ties with Venezuela" />
<meta name="twitter:title" content="United States Sanctions Break Chávez-China Company" />
<meta name="twitter:site" content="@PanAmPost" />
<meta name="twitter:image" content="https://panampost.com/wp-content/uploads/chavez-china-e1597272146321.jpg" />
<meta name="twitter:creator" content="@SabrinaMartinR" />

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.8');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comments Feed" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; United States Sanctions Break Chávez-China Company Comments Feed" href="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panampost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css' href='https://panampost.com/wp-content/plugins/better-playlist/css/better-playlist.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://panampost.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://panampost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://panampost.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/fontawesome/css/all.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/fontawesome/css/v4-shims.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/flaticon/flaticon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/flexslider.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='syntaxhighlighter-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/styles/shCoreDefault.css?ver=3.0.83' type='text/css' media='all' />
<link rel='stylesheet' id='uix-shortcodes-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/css/shortcodes-rich.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css' href='https://panampost.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-css' href='https://panampost.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css?ver=1.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://panampost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='theme-libs-css' href='https://panampost.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://panampost.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://panampost.com/?sccss=1&#038;ver=4.9.15' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400%7CNoto+Serif:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-the-online-post-css' href='https://panampost.com/wp-content/themes/publisher/includes/styles/the-online-post/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","nonce":"159e0a8cd2","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/HTML5/modernizr.min-3.5.0.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"103816","content_name":"United States Sanctions Break Ch\u00e1vez-China Company","categories":"Asia, Economics, United States, Venezuela","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":103816,"content_name":"United States Sanctions Break Ch\u00e1vez-China Company","categories":"Asia, Economics, United States, Venezuela","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"panampost.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://panampost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://panampost.com/?p=103816' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tzpho1IW1810em", domain:"panampost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tzpho1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/?ia_markup=1" />

<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {  
var lbdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([768, 0], [728, 90])
.addSize([1024, 0], [[970, 250],[970, 90],[728, 90]])
.build();
var lbmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([768, 0], [])
.build();
var incontentdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [728, 90])
.build();
var incontentmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([999, 0], [])
.build();       
var rightcol1map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [[300, 600],[300, 250]])
.build();
var rightcol2map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [300, 250])
.build();

/*    
googletag.defineSlot('/60226173/pnp_desktop_leaderboard_atf', [[728, 90], [970, 90], [970, 250]], 'div-pnp_desktop_leaderboard_atf').defineSizeMapping(lbdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent1', [728, 90], 'div-pnp_desktop_incontent1').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent2', [728, 90], 'div-pnp_desktop_incontent2').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent3', [728, 90], 'div-pnp_desktop_incontent3').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_end_content', [728, 90], 'div-pnp_desktop_end_content').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol1_atf', [[300, 600], [300, 250]], 'div-pnp_desktop_rightcol1_atf').defineSizeMapping(rightcol1map).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol2', [300, 250], 'div-pnp_desktop_rightcol2').defineSizeMapping(rightcol2map).addService(googletag.pubads());

googletag.defineSlot('/60226173/pnp_mobile_leaderboard_atf', [300, 250], 'div-pnp_mobile_leaderboard_atf').defineSizeMapping(lbmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent1', [300, 250], 'div-pnp_mobile_incontent1').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent2', [300, 250], 'div-pnp_mobile_incontent2').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent3', [300, 250], 'div-pnp_mobile_incontent3').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_end_content', [300, 250], 'div-pnp_mobile_end_content').defineSizeMapping(incontentmob).addService(googletag.pubads());
   
googletag.defineSlot('/60226173/pnp_anchor', [1, 1], 'div-pnp_anchor').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
  });
*/         
 
</script>  <link rel="shortcut icon" href="https://panampost.com/wp-content/uploads/favicon-16x16.png"> <link rel="apple-touch-icon" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/english-logo-no-dot-map.png"
    },
    "url": "https:\/\/panampost.com\/",
    "name": "PanAm Post",
    "description": "Your Leading Source for News and Analysis in the Americas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PanAm Post",
    "alternateName": "Your Leading Source for News and Analysis in the Americas",
    "url": "https:\/\/panampost.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "United States Sanctions Break Ch\u00e1vez-China Company",
    "description": "CV Shipping Pte Ltd (CVS), a joint venture between Venezuela and China, filed for bankruptcy after U.S. sanctions took effect- a move that also left PDVSA without three of its large oil tankers.A Reuters report revealed that the state oil company Pet",
    "datePublished": "2020-08-13",
    "dateModified": "2020-08-14",
    "author": {
        "@type": "Person",
        "@id": "#person-SabrinaMartn",
        "name": "Sabrina Mart\u00edn"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/chavez-china-e1597272146321.jpg",
        "width": 950,
        "height": 633
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/panampost.com\/sabrina-martin\/2020\/08\/13\/united-states-sanctions-break-chavez-china-company\/"
}</script>
<link rel='stylesheet' id='7.6.2-1597412318' href='https://panampost.com/wp-content/bs-booster-cache/9055219b49ccb9cc849aef7619924c9c.css' type='text/css' media='all' />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-270x270.png" />

<style>
#leaky_paywall_message {
  background-color: #f4f4f4;
  color: #000;
}

#leaky_paywall_message .btn {
  color: #fff;
  background-color: #007ab4;
  border-color: #007ab4;
/*  border-color: #00c5ff; */

  font-family: 'notosans', 'Arial', 'Helvetica', 'sans-serif';
  font-weight: normal;
  font-style: normal;
  font-size: 13px;
  margin-bottom: 0px;
}

#leaky_paywall_message .btn:focus,
#leaky_paywall_message .btn.focus {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}
#leaky_paywall_message .btn:hover {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}

/* responsive monitor */ @media(min-width: 1200px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive phone */ @media(max-width: 767px){  body .hide-in-desktop {
    display: block;
  }
  body .hide-in-mobile {
    display: none;
  }  }

</style>

<style type="text/css" id="wp-custom-css">
			.us-icon {
background-image: url('https://panampost.com/wp-content/uploads/us.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}

.es-icon {
background-image: url('https://panampost.com/wp-content/uploads/es.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-103816 single-format-standard cookies-not-set uix-shortcodes-body bs-theme bs-publisher bs-publisher-the-online-post ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-35181 single-cat-200 single-cat-25 single-prim-cat-30 single-cat-30  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Friday, August 14, 2020</span>
</li>
<li id="menu-item-93940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-93940"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93941"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-157 better-anim-fade menu-item-93942"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93943"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93944"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93945"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93946"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://panampost.com/wp-content/uploads/english-logo-no-dot-map.png" alt="PanAm Post" />
<span class="site-title">PanAm Post - Your Leading Source for News and Analysis in the Americas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-97619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-97619"><a href="https://panampost.com">Home</a></li>
<li id="menu-item-97620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97620"><a href="#">Regions</a>
<ul class="sub-menu">
<li id="menu-item-97631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-118 better-anim-fade menu-item-97631"><a href="https://panampost.com/south-america/">South America</a></li>
<li id="menu-item-97632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-133 better-anim-fade menu-item-97632"><a href="https://panampost.com/north-america/">North America</a></li>
<li id="menu-item-97633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-97633"><a href="https://panampost.com/central-america/">Central America</a></li>
<li id="menu-item-97634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-97634"><a href="https://panampost.com/caribbean/">Caribbean</a></li>
</ul>
</li>
<li id="menu-item-97635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-201 better-anim-fade menu-item-97635"><a href="https://panampost.com/policy/politics/">Politics</a></li>
<li id="menu-item-97636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-200 better-anim-fade menu-item-97636"><a href="https://panampost.com/economics/">Economics</a></li>
<li id="menu-item-97637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-97637"><a href="https://panampost.com/opinion/">Opinion</a></li>
<li id="menu-item-97638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-97638"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
<li id="menu-item-98506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-98506"><a href="https://panampost.com/authors/">Authors</a></li>
<li id="menu-item-97629" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97629"><a href="https://es.panampost.com/contactar/">Contact</a></li>
<li id="menu-item-97630" class="es-icon menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97630"><a href="https://es.panampost.com/">Spanish</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img src="https://panampost.com/wp-content/uploads/PanAm_Post_logo_mobile_O_globe-1.png" alt="PanAm Post" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://panampost.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://panampost.com/south-america/"><span itemprop='name'>South America</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://panampost.com/south-america/venezuela/"><span itemprop='name'>Venezuela</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>United States Sanctions Break Chávez-China Company</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-103816" class="post-103816 post type-post status-publish format-standard has-post-thumbnail  category-asia category-economics category-united-states category-venezuela single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">United States Sanctions Break Chávez-China Company</span></h1>
<h2 class="post-subtitle">CV Shipping was a company founded by Hugo Chávez in 2008 when China was looking to strengthen its ties with Venezuela.</h2> <div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-30"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></span><span class="term-badge term-35181"><a href="https://panampost.com/asia/">Asia</a></span><span class="term-badge term-200"><a href="https://panampost.com/economics/">Economics</a></span><span class="term-badge term-25"><a href="https://panampost.com/north-america/united-states/">United States</a></span></div><div class="post-meta single-post-meta">
<a href="https://panampost.com/author/sabrina-martin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/a825d00ec662fa9bf77b3564b7863ad6?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Sabrina Martín</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-08-14T09:39:45+00:00">Last updated <b>Aug 14, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://panampost.com/sabrina-martin/2020/08/13/united-states-sanctions-break-chavez-china-company/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;United States Sanctions Break Chávez-China Company&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=United+States+Sanctions+Break+Ch%C3%A1vez-China+Company @PanAmPost_es&url=https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=United+States+Sanctions+Break+Ch%C3%A1vez-China+Company %0A%0A https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Fsabrina-martin%2F2020%2F08%2F13%2Funited-states-sanctions-break-chavez-china-company%2F&text=United+States+Sanctions+Break+Ch%C3%A1vez-China+Company" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3c034f495e56595f4801695255485958176f485d48594f176f5d525f485553524f177e4e595d57177f54197f0f197d0d4a5946117f5455525d177f53514c5d52451a5e535845015448484c4f190f7d190e7a190e7a4c5d525d514c534f48125f5351190e7a4f5d5e4e55525d11515d4e485552190e7a0e0c0e0c190e7a0c04190e7a0d0f190e7a495255485958114f485d48594f114f5d525f485553524f115e4e595d57115f545d4a5946115f5455525d115f53514c5d5245190e7a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<figure id="attachment_103817" style="width: 950px" class="wp-caption alignnone"><img class="size-full wp-image-103817" data-src="https://panampost.com/wp-content/uploads/chavez-china-e1597272146321.jpg" alt="" width="950" height="633" srcset="https://panampost.com/wp-content/uploads/chavez-china-e1597272146321.jpg 950w, https://panampost.com/wp-content/uploads/chavez-china-e1597272146321-300x200.jpg 300w, https://panampost.com/wp-content/uploads/chavez-china-e1597272146321-768x512.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /><figcaption class="wp-caption-text">According to Reuters, the transfer occurred after U.S. sanctions against PDVSA left the vessels uninsured (@Comunictian).</figcaption></figure>
<p><span style="font-weight: 400;">CV Shipping Pte Ltd (CVS), a joint venture between Venezuela and China, filed for bankruptcy after U.S. sanctions took effect- a move that also left PDVSA without three of its large oil tankers.</span></p>
<p><span style="font-weight: 400;">A Reuters report revealed that the state oil company PetroChina Co Ltd took control of three Venezuelan oil tankers, according to a Singaporean court order.</span></p>
<p><span style="font-weight: 400;">According to Reuters, the transfer occurred after U.S. sanctions against PDVSA left the vessels uninsured, resulting in millions of dollars in losses for CV Shipping and leading to PetroChina&#8217;s bankruptcy.</span></p>
<p><span style="font-weight: 400;">Reuters explains that Singapore law requires ships to have insurance to set sail, and the fact that the insurer stopped providing the service to avoid penalties meant that the company could not operate.</span></p>
<p><span style="font-weight: 400;">CV Shipping was a company founded by Hugo Chávez in 2008 when China was looking to strengthen its ties with Venezuela.</span></p>
<p><span style="font-weight: 400;">According to the report, the company was left without insurance to operate. Further, its accounts were frozen. Consequently, a legal dispute was initiated for the owners to divide the assets.</span></p>
<p><span style="font-weight: 400;">PetroChina then requested that CVS be placed in liquidation, a measure quickly authorized by the Singapore courts. The appointed liquidator proposed an auction of the tankers and requested evidence of sufficient funds, which PDVSA said it could not provide due to the sanctions. The ships Junin, Boyaca, and Carabobo are now owned by China.</span></p>
<p><span style="font-weight: 400;">It should be remembered that in October 2019, it was revealed that the Chinese giant Huanqiu Contracting and Engineering Corp. (HQC) also finalized agreements with the Venezuelan state oil company PDVSA.</span></p>
<p><span style="font-weight: 400;">Bloomberg reported that the Asian country&#8217;s main contractor was forced to terminate agreements with its suppliers in oil projects in Venezuela due to PDVSA&#8217;s non-payment.</span></p>
<p><span style="font-weight: 400;">While China has become a kind of &#8220;financial lifeline&#8221; for Maduro, it is clear that its priority is to take care of its business and trade relations. Despite its political support for the dictatorship, China has decided to guard against imminent financial sanctions. However, it still has to deal with the regime&#8217;s multi-million dollar debts to the Asian country.</span></p>
<p><span style="font-weight: 400;">China has become <a href="https://panampost.com/sabrina-martin/2018/05/16/venezuelas-state-oil-company-pdvsa-faces-collapse-creditors-fight-over-assets/">Venezuela&#8217;s</a> principal financial partner, granting the dictatorship millions in loans, which are paid for with oil shipments. A study by the Kiel Institute for the World Economy revealed that Venezuela is the country in the Americas that owes the most money to the People&#8217;s Republic of China, to such an extent that its debt exceeds a quarter of its own Gross Domestic Product (GDP)- some twenty billion dollars.</span></p>
</div>
 </article>
<section class="post-author clearfix">
<a href="https://panampost.com/author/sabrina-martin/" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/a825d00ec662fa9bf77b3564b7863ad6?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://panampost.com/author/sabrina-martin/"><span class="post-author-name">Sabrina Martín</span></a>
<span class="title-counts">936 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item twitter">
<a href="https://twitter.com/SabrinaMartinR" target="_blank" rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Sabrina Martín is a Venezuelan journalist, commentator, and editor based in Valencia with experience in corporate communication.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://panampost.com/jose-azel/2020/08/13/our-vote-and-the-role-of-political-parties/" rel="prev">Our Vote and the Role of Political Parties</a></p>
</div>
</section>
</div>
<div class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-wide bsnp-t1 bsnp-s1 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Subscribe free to our daily newsletter</div>
<div class="bsnp-desc">Sign up here to get the latest news, updates and special reports delivered directly to your inbox.</div>
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&id=a9c98d0f35" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Enter your email address" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">Subscribe</button></div>
</div>
</form>
<div class="bsnp-after">You can unsubscribe at any time</div>
<div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col">
<ul class="social-list bsc-clearfix"> <li class="social-item facebook"> <a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a> </li> </ul>
</div>
</div> </div>
</div>
<div id="respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="103816">
<i class="fa fa-comments"></i> Leave a comment </a>
</section>
</div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
⚡TRENDING </span>
</p>
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-103772 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-30">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/08/12/maduro-frontman-bribe-cape-verde/" class="post-title post-url">
Maduro Frontman Tried to Bribe Cape Verde: “Venezuela Can Help More Than the United States” </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T11:44:38+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-103775 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-161">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/jose-gregorio-martinez/2020/08/12/bolivia-evo-morales-affair-minor/" class="post-title post-url">
Bolivia Investigates Evo Morales&#8217; Affair with a Minor </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T10:53:43+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-103795 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-25">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/jose-gregorio-martinez/2020/08/12/kamala-harris-on-biden-harassing-women-i-believe-them-and-respect-their-courage/" class="post-title post-url">
Kamala Harris on Biden Harassing Women: &#8220;I Believe Them and Respect Their Courage&#8221; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T11:03:34+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-103802 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-178">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/jose-azel/2020/08/13/our-vote-and-the-role-of-political-parties/" class="post-title post-url">
Our Vote and the Role of Political Parties </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-13T07:17:31+00:00">Aug 13, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Stay With Us</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">365k</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">199k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">Youtube</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item rss"><a href="https://panampost.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a> </li> </ul>
</div>
</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
More News </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-103802 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-178 bsw-300">
<div class="item-content">
<a alt="political parties" title="Our Vote and the Role of Political Parties" data-src="https://panampost.com/wp-content/uploads/44913246694_7496b6a276_k-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;44913246694_7496b6a276_k-210x136.jpg&quot;,&quot;279&quot;:&quot;44913246694_7496b6a276_k-279x220.jpg&quot;,&quot;357&quot;:&quot;44913246694_7496b6a276_k-357x210.jpg&quot;,&quot;750&quot;:&quot;44913246694_7496b6a276_k-750x430.jpg&quot;,&quot;950&quot;:&quot;44913246694_7496b6a276_k-e1597317330809.jpg&quot;}}" class="img-cont" href="https://panampost.com/jose-azel/2020/08/13/our-vote-and-the-role-of-political-parties/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span></div><p class="title"> <a href="https://panampost.com/jose-azel/2020/08/13/our-vote-and-the-role-of-political-parties/" class="post-title post-url">
Our Vote and the Role of Political Parties </a>
</p> <div class="post-meta">
<a href="https://panampost.com/author/jose-azel/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
José Azel </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-08-13T07:17:31+00:00">Aug 13, 2020</time></span>
<a href="https://panampost.com/jose-azel/2020/08/13/our-vote-and-the-role-of-political-parties/#disqus_thread" title="Leave a comment on: &ldquo;Our Vote and the Role of Political Parties&rdquo;" class="comments"><i class="fa fa-comments-o"></i> </a> </div>
</div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-103772 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Maduro Frontman Bribe, Extradition United States" title="Maduro Frontman Tried to Bribe Cape Verde: “Venezuela Can Help More Than the United States”" data-src="https://panampost.com/wp-content/uploads/alex-saab-1-1-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alex-saab-1-1-86x64.png&quot;,&quot;210&quot;:&quot;alex-saab-1-1-210x136.png&quot;,&quot;950&quot;:&quot;alex-saab-1-1.png&quot;}}" class="img-holder" href="https://panampost.com/sabrina-martin/2020/08/12/maduro-frontman-bribe-cape-verde/"></a>
</div>
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/08/12/maduro-frontman-bribe-cape-verde/" class="post-url post-title">
Maduro Frontman Tried to Bribe Cape Verde: “Venezuela Can Help More&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T11:44:38+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-103795 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Kamala Harris on Biden Harassing Women: &#8220;I Believe Them and Respect Their Courage&#8221;" data-src="https://panampost.com/wp-content/uploads/c6244c1bd9efeb7fadfc0275d3cff90efe5f929dw-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c6244c1bd9efeb7fadfc0275d3cff90efe5f929dw-86x64.jpg&quot;,&quot;210&quot;:&quot;c6244c1bd9efeb7fadfc0275d3cff90efe5f929dw-210x136.jpg&quot;,&quot;900&quot;:&quot;c6244c1bd9efeb7fadfc0275d3cff90efe5f929dw.jpg&quot;}}" class="img-holder" href="https://panampost.com/jose-gregorio-martinez/2020/08/12/kamala-harris-on-biden-harassing-women-i-believe-them-and-respect-their-courage/"></a>
</div>
<p class="title"> <a href="https://panampost.com/jose-gregorio-martinez/2020/08/12/kamala-harris-on-biden-harassing-women-i-believe-them-and-respect-their-courage/" class="post-url post-title">
Kamala Harris on Biden Harassing Women: &#8220;I Believe Them and&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T11:03:34+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
<div class="post-103775 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Bolivia Investigates Evo Morales, Evo Morales&#039; Affair Minor" title="Bolivia Investigates Evo Morales&#8217; Affair with a Minor" data-src="https://panampost.com/wp-content/uploads/Morales-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Morales-86x64.jpg&quot;,&quot;210&quot;:&quot;Morales-210x136.jpg&quot;,&quot;1280&quot;:&quot;Morales.jpg&quot;}}" class="img-holder" href="https://panampost.com/jose-gregorio-martinez/2020/08/12/bolivia-evo-morales-affair-minor/"></a>
</div>
<p class="title"> <a href="https://panampost.com/jose-gregorio-martinez/2020/08/12/bolivia-evo-morales-affair-minor/" class="post-url post-title">
Bolivia Investigates Evo Morales&#8217; Affair with a Minor </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-12T10:53:43+00:00">Aug 12, 2020</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1758250744 = '{"query":{"category":"-4872","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"103816","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"40bcdec","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1758250744" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1758250744" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 2,288</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-93947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-93947"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-157 better-anim-fade menu-item-93948"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93949"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93950"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93951"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93952"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-93953"><a href="https://panampost.com/south-america/ecuador/">Ecuador</a></li>
<li id="menu-item-93954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-93954"><a href="https://panampost.com/south-america/bolivia/">Bolivia</a></li>
<li id="menu-item-93955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93955"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - All Rights Reserved.    <a href="/privacy-policy/">Privacy Policy</a>    - 
</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 102373;
			_sf_async_config.domain = "panampost.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48523689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48523689-1');
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=103816&cd[content_name]=United+States+Sanctions+Break+Ch%C3%A1vez-China+Company&cd[categories]=Asia%2C+Economics%2C+United+States%2C+Venezuela&cd[tags]" alt="facebook_pixel"></noscript>
<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #1e74bf">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","post_id":"103816"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/panampost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addrop_script = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/ad-dropper/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/shuffle/jquery.shuffle.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/piechart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/jquery.flexslider.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shCore.js?ver=3.0.83'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shAutoloader.js?ver=3.0.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_plug_uixsc_root_path = {"templateUrl":"https:\/\/panampost.com\/wp-content\/themes\/publisher","uixScRootUrl":"https:\/\/panampost.com\/wp-content\/plugins\/uix-shortcodes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/js/uix-shortcodes.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script>
var oykvx=function(a){"use strict";return{init:function(){0==oykvx.ads_state()&&oykvx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oykvx-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://panampost.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oykvx.init()});

</script>

<script>
 var disqus_shortname = 'panampost-eng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'panampost-eng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

					jQuery(document).on("ajaxified-comments-before-load",beforeLoad)
						    .on("ajaxified-comments-loaded",appendDisqusScript);

        
		})();
		

</script>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://panampost.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Read more">Read more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>
