<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-XXR4P48HQ0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XXR4P48HQ0');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Putin se gasta 330.000 dólares del pueblo ruso en basura castrista</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtapbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/90846c920596b429d15179f7ef8d4c5b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="El presidente ruso, Vladímir Putin, inauguró junto al dictador cubano, Miguel Díaz-Canel, una estatua de Fidel Castro en Moscú." />
<link rel="canonical" href="https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin se gasta 330.000 dólares del pueblo ruso en basura castrista" />
<meta property="og:description" content="El presidente ruso, Vladímir Putin, inauguró junto al dictador cubano, Miguel Díaz-Canel, una estatua de Fidel Castro en Moscú." />
<meta property="og:url" content="https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2022-11-26T12:30:43+00:00" />
<meta property="article:modified_time" content="2022-11-26T06:03:22+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="468" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Raúl Tortolero" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PanAmPost_es" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Raúl Tortolero" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/","url":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/","name":"Putin se gasta 330.000 dólares del pueblo ruso en basura castrista","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/#primaryimage"},"image":{"@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/#primaryimage"},"thumbnailUrl":"https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg","datePublished":"2022-11-26T12:30:43+00:00","dateModified":"2022-11-26T06:03:22+00:00","author":{"@id":"https://panampost.com/#/schema/person/223c2c87f68af73eb8ca2c9ec683bd72"},"description":"El presidente ruso, Vladímir Putin, inauguró junto al dictador cubano, Miguel Díaz-Canel, una estatua de Fidel Castro en Moscú.","breadcrumb":{"@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/#primaryimage","url":"https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg","contentUrl":"https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg","width":950,"height":468},{"@type":"BreadcrumbList","@id":"https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"Putin se gasta 330.000 dólares del pueblo ruso en basura castrista"}]},{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y análisis sobre América","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://panampost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://panampost.com/#/schema/person/223c2c87f68af73eb8ca2c9ec683bd72","name":"Raúl Tortolero","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://panampost.com/#/schema/person/image/","url":"https://panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--96x96.jpeg","contentUrl":"https://panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--96x96.jpeg","caption":"Raúl Tortolero"},"description":"Escritor, conferencista. Consultor político. Doctorado en Derechos Humanos. Maestría en Filosofía, Cultura y Religión. Activista católico, provida y profamilia. Presidente de “Nueva Derecha Hispanoamericana”. Ex Secretario de Comunicación del Comité Ejecutivo Nacional del PAN. Premio Nacional de Periodismo 2007, otorgado por la ONU en México. Analista Geopolítico. Su más reciente libro: “La Contrarrevolución Cultural frente al marxismo posmoderno”.","url":"https://panampost.com/author/raul-tortolero/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.1');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=6.0.3' id='jquery-bind-first-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>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</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1660764733' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://panampost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panampost.com/wp-json/wp/v2/posts/384431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://panampost.com/?p=384431' />
<meta property="ia:markup_url" content="https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/?ia_markup=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			/* Nav menu  main */
.elementor-widget-nav-menu .elementor-nav-menu--main{
	padding-bottom:15px;
	padding-top:10px;
}


/* Heading */
.elementor-widget-icon-box h3{
	margin-top:0px;
}
	/* Icon box icon */
	.elementor-widget-icon-box .elementor-icon-box-icon{
		margin-bottom:0px !important;
	}
	


/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 250px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-384431 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
sábado 26 noviembre 2022</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-382452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382452"><a href="https://panampost.com/temas/audiovisuales/video/">Vídeos</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English Version" data-lazy-src="https://es.panampost.com/wp-content/uploads/us.png"><noscript><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"></noscript> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png"><noscript><img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post"data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_separator separator1"></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_TDebal02nY{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_TDebal02nY{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_TDebal02nY{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_TDebal02nY" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-382476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/africa/">África</a></li>
<li id="menu-item-382465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-382465 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/">Asia</a>
<ul class="sub-menu">
<li id="menu-item-382466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382466 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/afganistan/">Afganistán</a></li>
<li id="menu-item-382467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382467 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/china/">China</a></li>
<li id="menu-item-382468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382468 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/corea-del-norte/">Corea del Norte</a></li>
<li id="menu-item-382469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382469 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/corea-del-sur/">Corea del Sur</a></li>
<li id="menu-item-382470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382470 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/japon/">Japón</a></li>
<li id="menu-item-382471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/taiwan/">Taiwán</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
<li id="menu-item-382455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382455 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/">Europa</a>
<ul class="sub-menu">
<li id="menu-item-382456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382456 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/alemania/">Alemania</a></li>
<li id="menu-item-382457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382457 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/austria/">Austria</a></li>
<li id="menu-item-382458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382458 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/espana/">España</a></li>
<li id="menu-item-382459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382459 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/francia/">Francia</a></li>
<li id="menu-item-382460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382460 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/italia/">Italia</a></li>
<li id="menu-item-382461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382461 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/polonia/">Polonia</a></li>
<li id="menu-item-382462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382462 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/reino-unido/">Reino Unido</a></li>
<li id="menu-item-382463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382463 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/rusia/">Rusia</a></li>
<li id="menu-item-382464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382464 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/ucrania/">Ucrania</a></li>
</ul>
</li>
<li id="menu-item-382472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/">Medio Oriente</a>
<ul class="sub-menu">
<li id="menu-item-382473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/israel/">Israel</a></li>
<li id="menu-item-382474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/palestina/">Palestina</a></li>
<li id="menu-item-382475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/catar/">Catar</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/">Política</a>
<ul class="sub-menu">
<li id="menu-item-383285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383285 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/amiguismo/">Amiguismo</a></li>
<li id="menu-item-383286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383286 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/autoritarismo/">Autoritarismo</a></li>
<li id="menu-item-383287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383287 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/corrupcion/">Corrupción</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-383288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383288 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/medioambiente/">Medioambiente</a></li>
<li id="menu-item-383289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383289 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/protestas/">Protestas</a></li>
</ul>
</li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-383298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383298 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/ciudades-modelo/">Ciudades Modelo</a></li>
<li id="menu-item-383299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383299 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/comercio/">Comercio</a></li>
<li id="menu-item-383301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383301 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/mercados-libres/">Mercados Libres</a></li>
<li id="menu-item-383302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383302 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/monedas-digitales/">Monedas Digitales</a></li>
<li id="menu-item-383303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383303 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/regulaciones/">Regulaciones</a></li>
</ul>
</li>
<li id="menu-item-382484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382484 bgnav" data-item-row="default"><a href="https://panampost.com/temas/tecnologia/">Tecnología</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-383292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383292 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-383293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383293 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a>
<ul class="sub-menu">
<li id="menu-item-383297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383297 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/investigacion/">Investigación</a></li>
</ul>
</li>
<li id="menu-item-382482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382482 bgnav" data-item-row="default"><a href="https://panampost.com/temas/salud/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-383278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383278 bgnav" data-item-row="default"><a href="https://panampost.com/temas/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-383279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383279 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-383280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383280 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/gastronomia/">Gastronomía</a></li>
<li id="menu-item-383281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383281 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/musica/">Música</a></li>
<li id="menu-item-383282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383282 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/religion/">Religión</a></li>
<li id="menu-item-383283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383283 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-382476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/africa/">África</a></li>
<li id="menu-item-382465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-382465 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/">Asia</a>
<ul class="sub-menu">
<li id="menu-item-382466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382466 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/afganistan/">Afganistán</a></li>
<li id="menu-item-382467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382467 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/china/">China</a></li>
<li id="menu-item-382468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382468 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/corea-del-norte/">Corea del Norte</a></li>
<li id="menu-item-382469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382469 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/corea-del-sur/">Corea del Sur</a></li>
<li id="menu-item-382470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382470 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/japon/">Japón</a></li>
<li id="menu-item-382471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/asia/taiwan/">Taiwán</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
<li id="menu-item-382455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382455 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/">Europa</a>
<ul class="sub-menu">
<li id="menu-item-382456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382456 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/alemania/">Alemania</a></li>
<li id="menu-item-382457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382457 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/austria/">Austria</a></li>
<li id="menu-item-382458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382458 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/espana/">España</a></li>
<li id="menu-item-382459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382459 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/francia/">Francia</a></li>
<li id="menu-item-382460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382460 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/italia/">Italia</a></li>
<li id="menu-item-382461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382461 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/polonia/">Polonia</a></li>
<li id="menu-item-382462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382462 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/reino-unido/">Reino Unido</a></li>
<li id="menu-item-382463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382463 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/rusia/">Rusia</a></li>
<li id="menu-item-382464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382464 bgnav" data-item-row="default"><a href="https://panampost.com/temas/europa/ucrania/">Ucrania</a></li>
</ul>
</li>
<li id="menu-item-382472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/">Medio Oriente</a>
<ul class="sub-menu">
<li id="menu-item-382473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/israel/">Israel</a></li>
<li id="menu-item-382474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/palestina/">Palestina</a></li>
<li id="menu-item-382475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/medio-oriente/catar/">Catar</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/">Política</a>
<ul class="sub-menu">
<li id="menu-item-383285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383285 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/amiguismo/">Amiguismo</a></li>
<li id="menu-item-383286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383286 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/autoritarismo/">Autoritarismo</a></li>
<li id="menu-item-383287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383287 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/corrupcion/">Corrupción</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-383288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383288 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/medioambiente/">Medioambiente</a></li>
<li id="menu-item-383289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383289 bgnav" data-item-row="default"><a href="https://panampost.com/temas/politica/protestas/">Protestas</a></li>
</ul>
</li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-383298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383298 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/ciudades-modelo/">Ciudades Modelo</a></li>
<li id="menu-item-383299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383299 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/comercio/">Comercio</a></li>
<li id="menu-item-383301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383301 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/mercados-libres/">Mercados Libres</a></li>
<li id="menu-item-383302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383302 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/monedas-digitales/">Monedas Digitales</a></li>
<li id="menu-item-383303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383303 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/regulaciones/">Regulaciones</a></li>
</ul>
</li>
<li id="menu-item-382484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382484 bgnav" data-item-row="default"><a href="https://panampost.com/temas/tecnologia/">Tecnología</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-383292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383292 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-383293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383293 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a>
<ul class="sub-menu">
<li id="menu-item-383297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383297 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/investigacion/">Investigación</a></li>
</ul>
</li>
<li id="menu-item-382482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382482 bgnav" data-item-row="default"><a href="https://panampost.com/temas/salud/">Salud</a>
<ul class="sub-menu">
<li id="menu-item-383278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383278 bgnav" data-item-row="default"><a href="https://panampost.com/temas/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-383279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383279 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-383280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383280 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/gastronomia/">Gastronomía</a></li>
<li id="menu-item-383281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383281 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/musica/">Música</a></li>
<li id="menu-item-383282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383282 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/religion/">Religión</a></li>
<li id="menu-item-383283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383283 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
 </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png"><noscript><img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post"data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Putin se gasta 330.000 dólares del pueblo ruso en basura castrista</h1>
<h2 class="jeg_post_subtitle">Vladímir Putin promueve en el mundo entero, desde su tierra, como positivo, como digno de homenajes, a Fidel Castro, e incluso agacha la cabeza junto a Miguel Díaz-Canel al pie de la estatua, pasando por alto los miles de muertos, desaparecidos, apresados, y el hambre, la persecución, el exilio</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Raúl Tortolero' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--80x80.jpeg" /><noscript><img alt='Raúl Tortolero' src='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--80x80.jpeg' srcset='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">por</span>
<a href="https://panampost.com/author/raul-tortolero/">Raúl Tortolero</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/raul-tortolero/2022/11/26/putin-estatua-de-fidel-castro/">26 noviembre, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/politica/amiguismo/" rel="category tag">Amiguismo</a><span class="category-separator">, </span><a href="https://panampost.com/temas/asia/" rel="category tag">Asia</a><span class="category-separator">, </span><a href="https://panampost.com/temas/politica/autoritarismo/" rel="category tag">Autoritarismo</a><span class="category-separator">, </span><a href="https://panampost.com/temas/opinion/columnistas/" rel="category tag">Columnistas</a><span class="category-separator">, </span><a href="https://panampost.com/temas/opinion/" rel="category tag">Opinión</a><span class="category-separator">, </span><a href="https://panampost.com/temas/politica/" rel="category tag">Política</a><span class="category-separator">, </span><a href="https://panampost.com/temas/relaciones-con-cuba/" rel="category tag">Relaciones con Cuba</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Putin%20se%20gasta%20330.000%20d%C3%B3lares%20del%20pueblo%20ruso%20en%20basura%20castrista&url=https%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F&text=Putin%20se%20gasta%20330.000%20d%C3%B3lares%20del%20pueblo%20ruso%20en%20basura%20castrista" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=Putin%20se%20gasta%20330.000%20d%C3%B3lares%20del%20pueblo%20ruso%20en%20basura%20castrista%0Ahttps%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<figure id="attachment_384463" aria-describedby="caption-attachment-384463" style="width: 950px" class="wp-caption alignnone"><img class="wp-image-384463 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20468'%3E%3C/svg%3E" alt="Vladímir Putin inauguró junto a Miguel Díaz-Canel una estatua de Fidel Castro en Moscú." width="950" height="468" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg 950w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-750x369.jpg 750w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg" /><noscript><img class="wp-image-384463 size-full" src="https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg" alt="Vladímir Putin inauguró junto a Miguel Díaz-Canel una estatua de Fidel Castro en Moscú." width="950" height="468" srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW.jpg 950w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/2022/11/PUTIN-Y-DIAZ-CANEL-ESTATUA-FIDEL-CASTRO-TW-750x369.jpg 750w" sizes="(max-width: 950px) 100vw, 950px" /></noscript><figcaption id="caption-attachment-384463" class="wp-caption-text">Vladímir Putin inauguró junto a Miguel Díaz-Canel una estatua de Fidel Castro en Moscú. (<a href="https://twitter.com/mblancola1/status/1595079613835005952/photo/1" target="_blank" rel="noopener">Twitter</a>)</figcaption></figure>
<p>Que Rusia es capitalista técnicamente, dicen algunos intelectuales de izquierda en Hispanoamérica que no tan ocultamente trabajan para Vladímir Putin y su tiranía, sobre todo dispersando la idea de que ese país es la tercera fuerza militar y económica en el orbe, luego de <a href="https://panampost.com/oriana-rivas/2022/07/15/misiles-de-crucero-eeuu-avance-china-rusia-latinoamerica/" target="_blank" rel="noopener">EE. UU.</a> y China, lo cual es falso. Y decir eso les conviene a ellos, todos hijos de Alexander Dugin, porque sólo son propagandistas del régimen actual de “La Gran Madre Rusia”.</p>
<ul>
<li><strong>Lea también: <a href="https://panampost.com/oriana-rivas/2022/11/25/entre-marxismo-y-el-progresismo-diaz-canel-conmemora-muerte-de-fidel-castro-en-china/" target="_blank" rel="noopener">Díaz-Canel sella en China la mutación del marxismo clásico al progresismo conveniente</a></strong></li>
<li><strong>Lea también: <a href="https://panampost.com/hugo-balderrama/2022/01/01/los-grandes-logros-que-dejo-fidel-castro-y-la-revolucion-cubana/" target="_blank" rel="noopener">Los grandes logros que dejó Fidel Castro y la revolución cubana</a></strong></li>
</ul>
<p>Presentar a la tierra de Dostoievsky, Tolstoi, los Zares, Stalin, y Aleksandr Solzhenitsyn, como un esquema mejorado de tercera vía, cuna del Euroasianismo, de la Eurasia soñada donde Rusia va a la vanguardia de un nuevo orden geopolítico y económico mundial, de la mano de una China igualmente presentada ya no como dragón rojo comunista a secas sino mezclado con un capitalismo (estatal, brutal, y sin derechos), es útil para engañar a todos proyectando la idea de que ya no se es comunista como lo fuera Stalin o Mao, ni capitalista inhumano.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_384431_0_6382071b6b06a   " data-unique="jnews_module_384431_0_6382071b6b06a">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Draconianos encierros de Xi Jinping trastocan la mayor fábrica de iPhones" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-120x86.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-120x86.png 120w, https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/">Draconianos encierros de Xi Jinping trastocan la mayor fábrica de iPhones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Antifa amenaza con atacar Tesla en protesta contra Elon Musk" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-750x536.jpg 750w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/">Antifa amenaza con atacar Tesla en protesta contra Elon Musk</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_384431_0_6382071b6b06a = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"384431","include_category":"5,127134,233131,236299,236295,233133,175,42,175,2463,2487,3577,46,5,233133,233132,127629,8986,48","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>Pero justo es así, porque el camino del eurasianismo es todo lo peor del mundo comunista y lo peor del capitalismo sin derechos humanos, la brutal explotación y masificación, la disolución del individuo en la colectividad ambigua, y su libertad postergada en pos de un supuesto bien estatal, nacional.</p>
<p>Rusia capitalista con cierta apertura al libre comercio, sí, que exporta, sí, notoriamente gas natural, claro. Pero la ideología de control social y de poder estatal y estatista del socialismo, no desaparece en un día, ni en los que han ya pasado desde la caída de la URSS en 1991, tras la del Muro de Berlín en 1989.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_atFrNzVkqJ{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_atFrNzVkqJ{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_atFrNzVkqJ{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_atFrNzVkqJ" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p>Las prácticas de espionaje, control y vigilancia autoritaria, ideológica, comunista, siguen en el ambiente social, y la sustitución de una religión por las liturgias vacuas del Estado, donde Putin es un dios fallido, están ahí.</p>
<p>El presidente se ha ido perpetuando en el poder desde hace 20 años, valiéndose de todo tipo de artimañas.</p>
<p>No se le puede creer a un Putin pretendidamente católico ortodoxo que cumple cabal con el ritual de inmersiones en agua absolutamente heladas para la Epifanía, desnudo, como todo buen practicante ortodoxo, si luego erige un monumento a un aventurero sin Dios, sangriento, ególatra, narciso y comunista, como el barbón de Sierra Maestra, Fidel Castro.</p>
<p>En rendir homenaje permanente a este matón caribeño descendiente penoso de gallegos, de uniforme oliva, y discursos con record Guiness por largos, se le va el dinero de los rusos a Vladimir Putin.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_zgkFJeuXx4{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_zgkFJeuXx4{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_zgkFJeuXx4{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_zgkFJeuXx4" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p>330.000 dólares en erigir esta basura metálica que representa el odio de clases eterno, la no conciliación, una estatua del cubano más insoportable del mundo y que causa aún penas y muerte.</p>
<p>Un homenaje metálico a la miseria, la pobreza extrema, el exilio, tortura a disidentes, persecución, uso de vecinos contra vecinos, elitismo, clasismo y racismo oficialista, espionaje social y político, exportación de revoluciones sin que nadie las pidiera, títere voluntario de Rusia, recreador de Vietnams, discriminador de homosexuales, ratero que se hizo de al menos 900 millones de dólares de fortuna personal <a href="https://www.diariolasamericas.com/america-latina/fidel-castro-amaso-una-fortuna-900-millones-dolares-segun-forbes-n4108750" target="_blank" rel="noopener">según <em>Forbes</em></a>.</p>
<p>Todo eso es lo que ahora van a poder adorar los rusos por culpa de un insensible Putin bombardero de ciudadanos y niños en Ucrania. En cuanto se muera, su legado será derruido como el de otros caciques rusos cuyas estatuas cayeron a manos del pueblo oprimido. Lenin para empezar. Igual caerá la imagen de Putin, inflada a decir basta en la red china Tiktok.</p>
<p>Red donde aparece caminando en sus palacios, alfombrados, pulcros y magnos, con auto negro de lujo, seguridad, oropeles, auditorios que le aman, le respetan y hasta le temen, o mojado a lo macho impertérrito en la lluvia rindiendo algún homenaje, o pescando a pecho desnudo en un lago salvaje, o de experto en judo, con cinta negra.</p>
<p>Se trata de engrandecer la imagen del tirano que con su Eurasia se quiere comer a Occidente en todo, en la moneda, en el comercio, lo militar y lo cultural, estableciendo los albores de un nuevo orden mundial donde Estados Unidos empequeñece, palidece, ante la grandeza de la Madre Rusia y el Dragón Rojo unidos.</p>
<p>Miguel Díaz-Canel, de visita en Moscú en el aniversario luctuoso de Fidel Castro, para inaugurar y rendir pleitesía al tirano aventurero engañabobos en su estatua de tres metros, en una plaza llamada con el mismo nombre del cubano desde 2017, al año de su muerte, acaecida el 25 de noviembre de 2016 (según las autoridades cubanas).</p>
<p>Las notas de los diarios refieren que cerca también están otras calles dedicadas a la memoria -infame (eso lo digo yo)- de otros socialistas como <a href="https://panampost.com/marcelo-duclos/2021/12/19/la-resurreccion-de-allende-y-el-segundo-suicidio-de-chile/" target="_blank" rel="noopener">Salvador Allende</a>, de Chile, y no podía faltar Hugo Chávez de Venezuela.</p>
<p>No me extraña que pronto haya estatuas de López Obrador, de Daniel Ortega, de Evo Morales. De lo peor de nuestro continente, que, no es casualidad, representa la pavimentación del eurasianismo en nuestra América.</p>
<p>Putin promueve entonces en el mundo entero, desde su tierra, como positivo, como digno de homenajes, a Fidel Castro, e incluso agacha la cabeza junto a Díaz-Canel al pie de la estatua, pasando por alto los miles de muertos, desaparecidos, apresados, y el hambre, la persecución, el exilio, la falta de desarrollo. Un homenaje a una basura metálica comunista. Eso pasa cuando estás lejos de Dios, te consagras a ídolos deplorables. Nuestra contrarrevolución cultural debe continuar. Y que esa estatua sea fundida y convertida en llaves, algo mucho más útil que esa payasada comunista.</p>
<div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://panampost.com/tag/comunismo/" rel="tag">Comunismo</a><a href="https://panampost.com/tag/euroasianismo/" rel="tag">Euroasianismo</a><a href="https://panampost.com/tag/fidel-castro/" rel="tag">Fidel Castro</a><a href="https://panampost.com/tag/miguel-diaz-canel/" rel="tag">Miguel Díaz-Canel</a><a href="https://panampost.com/tag/vladimir-putin/" rel="tag">Vladimir Putin</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_W2aJMeK0B6{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_W2aJMeK0B6{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_W2aJMeK0B6{ width:320px !important; height:50px !important; } }

                            </style>
 <ins class="adsbygoogle adsslot_W2aJMeK0B6" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="4112498030"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='Raúl Tortolero' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--80x80.jpeg" /><noscript><img alt='Raúl Tortolero' src='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--80x80.jpeg' srcset='https://cdn.panampost.com/wp-content/uploads/2022/11/RAUL-TORTOLERO--160x160.jpeg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/raul-tortolero/">
Raúl Tortolero </a>
</h3>
<p class="jeg_author_desc">
Escritor, conferencista. Consultor político. Doctorado en Derechos Humanos. Maestría en Filosofía, Cultura y Religión. Activista católico, provida y profamilia. Presidente de “Nueva Derecha Hispanoamericana”. Ex Secretario de Comunicación del Comité Ejecutivo Nacional del PAN. Premio Nacional de Periodismo 2007, otorgado por la ONU en México. Analista Geopolítico.
Su más reciente libro: “La Contrarrevolución Cultural frente al marxismo posmoderno”. </p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_384431_1_6382071bbdb70   " data-unique="jnews_module_384431_1_6382071bbdb70">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Draconianos encierros de Xi Jinping trastocan la mayor fábrica de iPhones" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/Foxconn-iphone.china_-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/asia/china/" class="category-china">China</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/">Draconianos encierros de Xi Jinping trastocan la mayor fábrica de iPhones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/11/25/encierros-xi-jinping-fabrica-de-iphones/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Antifa amenaza con atacar Tesla en protesta contra Elon Musk" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-750x536.jpg 750w, https://cdn.panampost.com/wp-content/uploads/2022/11/50840022832_16e000444e_k-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/norteamerica/estados-unidos/" class="category-estados-unidos">Estados Unidos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/">Antifa amenaza con atacar Tesla en protesta contra Elon Musk</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/mamela-fiallo/2022/11/25/antifa-tesla-elon-musk/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/11/25/entre-marxismo-y-el-progresismo-diaz-canel-conmemora-muerte-de-fidel-castro-en-china/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Díaz-Canel sella en China la mutación del marxismo clásico al progresismo conveniente" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/Diaz-Canel-en-China-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/Diaz-Canel-en-China-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/Diaz-Canel-en-China-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/politica/autoritarismo/" class="category-autoritarismo">Autoritarismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/11/25/entre-marxismo-y-el-progresismo-diaz-canel-conmemora-muerte-de-fidel-castro-en-china/">Díaz-Canel sella en China la mutación del marxismo clásico al progresismo conveniente</a>
 </h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/11/25/entre-marxismo-y-el-progresismo-diaz-canel-conmemora-muerte-de-fidel-castro-en-china/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2022/11/25/estafa-dialogo-entre-chavismo-y-oposicion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Sube el telón para nueva estafa de diálogo entre chavismo y oposición" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/c1692ec2-ddbc-44fd-917d-5ed3781373f3-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/c1692ec2-ddbc-44fd-917d-5ed3781373f3-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/c1692ec2-ddbc-44fd-917d-5ed3781373f3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/suramerica/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2022/11/25/estafa-dialogo-entre-chavismo-y-oposicion/">Sube el telón para nueva estafa de diálogo entre chavismo y oposición</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2022/11/25/estafa-dialogo-entre-chavismo-y-oposicion/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/regimen-comunista-chino-condena-a-cardenal-por-apoyar-a-manifestantes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Zen fue condenado a pagar una multa que ronda los 500 dólares." loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-09.04.16-350x250.jpeg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-09.04.16-350x250.jpeg 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-09.04.16-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/politica/autoritarismo/" class="category-autoritarismo">Autoritarismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/mamela-fiallo/2022/11/25/regimen-comunista-chino-condena-a-cardenal-por-apoyar-a-manifestantes/">Régimen comunista chino condena a cardenal por apoyar a manifestantes</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/mamela-fiallo/2022/11/25/regimen-comunista-chino-condena-a-cardenal-por-apoyar-a-manifestantes/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/efe-panampost/2022/11/25/pedro-sanchez-presidente-de-la-internacional-socialista/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pedro Sánchez elegido presidente de la Internacional Socialista" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/11/PEDRO-SANCHEZ-PRESIDENTE-INTERNACIONAL-SOCIALISTA-EFE-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/11/PEDRO-SANCHEZ-PRESIDENTE-INTERNACIONAL-SOCIALISTA-EFE-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/11/PEDRO-SANCHEZ-PRESIDENTE-INTERNACIONAL-SOCIALISTA-EFE-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/noticias-breves/" class="category-noticias-breves">Noticias breves</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/efe-panampost/2022/11/25/pedro-sanchez-presidente-de-la-internacional-socialista/">Pedro Sánchez elegido presidente de la Internacional Socialista</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/efe-panampost/2022/11/25/pedro-sanchez-presidente-de-la-internacional-socialista/"><i class="fa fa-clock-o"></i> 25 noviembre, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_384431_1_6382071bbdb70 = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":384431,"include_category":"5,127134,233131,236299,236295,233133,175,42,175,2463,2487,3577,46,5,233133,233132,127629,8986,48","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div class='jeg_ad jeg_ad_module jnews_module_384431_2_6382071c2775c   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_hqzetvZxOy{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_hqzetvZxOy{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_hqzetvZxOy{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_hqzetvZxOy" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="2416272986"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Newsletter" data-lazy-src="https://es.panampost.com/wp-content/uploads/email-illustration.png"><noscript><img src="https://es.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"></noscript><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://es.panampost.com/donations/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Donar" data-lazy-src="https://es.panampost.com/wp-content/uploads/bannerdonar.png"><noscript><img src="https://es.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></noscript></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div class='jeg_ad jeg_ad_module jnews_module_384431_3_6382071c27b81   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_ztSmL23Yyc{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_ztSmL23Yyc{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_ztSmL23Yyc{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_ztSmL23Yyc" style="display:inline-block;" data-ad-client="ca-pub-3138917564396050" data-ad-slot="2416272986"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-384431 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-382501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382501"><a href="https://panampost.com/temas/audiovisuales/video/">Vídeos</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2022 <a href="https://panampost.com" title="Panampost">PanAm Post - Todos los derechos reservados</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad.</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382476"><a href="https://panampost.com/temas/africa/">África</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-382465"><a href="https://panampost.com/temas/asia/">Asia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382466"><a href="https://panampost.com/temas/asia/afganistan/">Afganistán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382467"><a href="https://panampost.com/temas/asia/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382468"><a href="https://panampost.com/temas/asia/corea-del-norte/">Corea del Norte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382469"><a href="https://panampost.com/temas/asia/corea-del-sur/">Corea del Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382470"><a href="https://panampost.com/temas/asia/japon/">Japón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382471"><a href="https://panampost.com/temas/asia/taiwan/">Taiwán</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382455"><a href="https://panampost.com/temas/europa/">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382456"><a href="https://panampost.com/temas/europa/alemania/">Alemania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382457"><a href="https://panampost.com/temas/europa/austria/">Austria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382458"><a href="https://panampost.com/temas/europa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382459"><a href="https://panampost.com/temas/europa/francia/">Francia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382460"><a href="https://panampost.com/temas/europa/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382461"><a href="https://panampost.com/temas/europa/polonia/">Polonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382462"><a href="https://panampost.com/temas/europa/reino-unido/">Reino Unido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382463"><a href="https://panampost.com/temas/europa/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382464"><a href="https://panampost.com/temas/europa/ucrania/">Ucrania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382472"><a href="https://panampost.com/temas/medio-oriente/">Medio Oriente</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382473"><a href="https://panampost.com/temas/medio-oriente/israel/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382474"><a href="https://panampost.com/temas/medio-oriente/palestina/">Palestina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382475"><a href="https://panampost.com/temas/medio-oriente/catar/">Catar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220705"><a href="https://panampost.com/temas/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383285"><a href="https://panampost.com/temas/politica/amiguismo/">Amiguismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383286"><a href="https://panampost.com/temas/politica/autoritarismo/">Autoritarismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383287"><a href="https://panampost.com/temas/politica/corrupcion/">Corrupción</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383288"><a href="https://panampost.com/temas/politica/medioambiente/">Medioambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383289"><a href="https://panampost.com/temas/politica/protestas/">Protestas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383298"><a href="https://panampost.com/temas/economia/ciudades-modelo/">Ciudades Modelo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383299"><a href="https://panampost.com/temas/economia/comercio/">Comercio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383301"><a href="https://panampost.com/temas/economia/mercados-libres/">Mercados Libres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383302"><a href="https://panampost.com/temas/economia/monedas-digitales/">Monedas Digitales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383303"><a href="https://panampost.com/temas/economia/regulaciones/">Regulaciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382484"><a href="https://panampost.com/temas/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383292"><a href="https://panampost.com/temas/opinion/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383293"><a href="https://panampost.com/temas/opinion/editoriales/">Editoriales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383297"><a href="https://panampost.com/temas/analisis/investigacion/">Investigación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382482"><a href="https://panampost.com/temas/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383278"><a href="https://panampost.com/temas/salud/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383279"><a href="https://panampost.com/temas/cultura/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383280"><a href="https://panampost.com/temas/cultura/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383281"><a href="https://panampost.com/temas/cultura/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383282"><a href="https://panampost.com/temas/cultura/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383283"><a href="https://panampost.com/temas/cultura/sociedad/">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2022 <a href="https://panampost.com" title="Panampost">PanAm Post - Todos los derechos reservados</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad.</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-48523689-1', 'auto')
						ga('send', 'pageview')
					</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" data-image-url="" data-title="Putin%20se%20gasta%20330.000%20d%C3%B3lares%20del%20pueblo%20ruso%20en%20basura%20castrista"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" data-image-url="" data-title="Putin%20se%20gasta%20330.000%20d%C3%B3lares%20del%20pueblo%20ruso%20en%20basura%20castrista"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este sitio web utiliza cookies. Si continúa utilizando este sitio web, está dando su consentimiento para que se utilicen cookies. Visite nuestra <a href="#">Políticas de Privacidad</a>. <button data-expire="7" class="btn btn-cookie">Acepto</button></div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd%5Bpost_category%5D=Amiguismo%2C+Asia%2C+Autoritarismo%2C+Columnistas%2C+Opini%C3%B3n%2C+Pol%C3%ADtica%2C+Relaciones+con+Cuba&cd%5Bpage_title%5D=Putin+se+gasta+330.000+d%C3%B3lares+del+pueblo+ruso+en+basura+castrista&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=384431&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=panampost.com%2Fraul-tortolero%2F2022%2F11%2F26%2Fputin-estatua-de-fidel-castro%2F" alt=""></noscript>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/raul-tortolero\/2022\/11\/26\/putin-estatua-de-fidel-castro","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"384431","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1660764733' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Putin se gasta 330.000 d\u00f3lares del pueblo ruso en basura castrista","published":"2022-11-26 07:30:43","updated":"2022-11-26 06:03:22"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.panampost.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/90846c920596b429d15179f7ef8d4c5b.css" media="all" data-minify="1" /></noscript><script>(function(){var js = "window['__CF$cv$params']={r:'77037e00dfdd5b34',m:'8b5c_TZgipQirxY1F8svzvXhaaTec3nNfca6u.XX.co-1669474811-0-AZ+W/HX5EeIS+NyVYj5CPAYctR5zcYHcFCPgoHlOIdWswRrylBwN8wehbmdgraB44qfH7O7hgpesUT3SlZIbTfMzpnKTQBED4qizT6dKCTzAvsV0fIeSp9OxL1v9mu/WIs2NS0GI6RuESFa1xAf29J1RfsBNbWThCISgimJzFO/1rdW4FkmE8IH3yMBGQr/O+w==',s:[0x58ca1fb7c9,0x5761e98d7b],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
