<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preconnect" href="https://tags.newdreamglobal.com"> <script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=panampost.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk'));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://panampost.com/xmlrpc.php" /><title>Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá</title> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <meta name="description" content="La alcaldesa de Bogotá, Claudia López, responsabilizó de nuevo a la comunidad venezolana por los hechos delictivos en la ciudad" /><link rel="canonical" href="https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá" /><meta property="og:description" content="La alcaldesa de Bogotá, Claudia López, responsabilizó de nuevo a la comunidad venezolana por los hechos delictivos en la ciudad" /><meta property="og:url" content="https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/" /><meta property="og:site_name" content="PanAm Post" /><meta property="article:publisher" content="http://facebook.com/PanAmPost" /><meta property="article:section" content="Colombia" /><meta property="article:published_time" content="2021-03-11T21:11:35+00:00" /><meta property="article:modified_time" content="2021-03-11T21:50:27+00:00" /><meta property="og:updated_time" content="2021-03-11T21:50:27+00:00" /><meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá.jpg" /><meta property="og:image:secure_url" content="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="612" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La alcaldesa de Bogotá, Claudia López, responsabilizó de nuevo a la comunidad venezolana por los hechos delictivos en la ciudad" /><meta name="twitter:title" content="Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá" /><meta name="twitter:site" content="@PanAmPost_es" /><meta name="twitter:image" content="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá.jpg" /><meta name="twitter:creator" content="@PanAmPost_es" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://panampost.com/","sameAs":["http://facebook.com/PanAmPost","https://www.instagram.com/panam_post/","https://www.youtube.com/user/PanAmPost","https://twitter.com/PanAmPost_es"],"@id":"https://panampost.com/#organization","name":"PanAm Post","logo":"https://cdn.panampost.com/wp-content/uploads/panampost.jpg"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://panampost.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/","name":"Claudia L\u00f3pez culpa otra vez a los venezolanos por criminalidad en Bogot\u00e1"}}]}</script> <script type='text/javascript'>console.log('PixelYourSite Free version 7.1.8');</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//cloudfront.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//certify.alexametrics.com' /><link rel='dns-prefetch' href='//tags.newdreamglobal.com' /><link rel='dns-prefetch' href='//cdn.panampost.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; RSS de los comentarios" href="https://panampost.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá RSS de los comentarios" href="https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48523689-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48523689-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension2', 'Oriana Rivas');
		__gaTracker('set', 'dimension4', 'good');
		__gaTracker('set', 'dimension5', 'Colombia');
		__gaTracker('set', 'dimension6', 'untagged');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-48523689-1';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://cdn.panampost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-pack-css' href='https://cdn.panampost.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css?ver=1.2.1' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://cdn.panampost.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.panampost.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css' href='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-2f51266d3fb7798c6a00a5ae40791adf.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://cdn.panampost.com/wp-content/themes/jnews/style.css?ver=7.0.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css' href='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode-efafe08b56702257d902b671df05f876.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css' href='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-a8846d298a437e89157cf4c39aed0313.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/panampost.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.12.2' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.10' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.0.10' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"330707","content_name":"Claudia L\u00f3pez culpa otra vez a los venezolanos por criminalidad en Bogot\u00e1","categories":"Colombia, Noticias, Pol\u00edtica, SLIDER, Venezuela","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":330707,"content_name":"Claudia L\u00f3pez culpa otra vez a los venezolanos por criminalidad en Bogot\u00e1","categories":"Colombia, Noticias, Pol\u00edtica, SLIDER, Venezuela","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"panampost.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public-5613bbb02e174272b6cec63db62e7e31.js' defer></script> <link rel='https://api.w.org/' href='https://panampost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.10" /><link rel='shortlink' href='https://panampost.com/?p=330707' /><link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" /><link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F&#038;format=xml" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"Tzpho1IW1810em", domain:"panampost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tzpho1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript><meta property="fb:pages" content="197511413705974" /><meta property="ia:markup_url" content="https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/?ia_markup=1" /><link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><style type="text/css" id="wp-custom-css">.jeg_thumb .jeg_post_category a,.jeg_slide_caption .jeg_post_category a,.jeg_heroblock .jeg_post_category a{background:#ffe905;color:#000}.jeg_block_heading::after{background:#040456}.jeg_meta_author a{color:#0b8abf}.jeg_slider_type_1 .owl-nav .owl-next{background:#ffe905;color:#000}.jeg_nav_item.jeg_top_date{text-transform:capitalize}.wp-post-image{object-fit:cover}.page-id-269323 .elementor-image-box-img img{border-radius:60px}.jeg_ad .adlink{display:none}.jeg_slide_thumbnail_item.format-standard img{object-fit:cover}.entry-content{height:auto!important}.jnews-edit-post{display:none}.authors-list-item-thumbnail{text-align:center;display:inline-block;border-bottom:1px solid #ccc;padding:20px}.authors-list-item-thumbnail img{border-radius:60px;max-width:70px!important;height:70px!important;object-fit:cover}.authors-list-item-title{font-size:15px!important}.authors-list-item{text-align:center}.jeg_logo_img{max-width:350px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-330707 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date"> jueves 11 marzo 2021</div><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li><li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li><li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li><li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li><li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li><li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li><li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/PanAmPost" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html"> <a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English Version" data-lazy-src="https://es.panampost.com/wp-content/uploads/us.png"><noscript><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"></noscript> English Version</a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://panampost.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png"><noscript><img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post"data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li><li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a><ul class="sub-menu"><li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a><ul class="sub-menu"><li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li><li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li><li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li><li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li><li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li><li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li><li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li><li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li><li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li><li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li></ul></li><li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a><ul class="sub-menu"><li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li><li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li><li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li></ul></li><li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a><ul class="sub-menu"><li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li><li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li><li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li><li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li><li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li><li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li></ul></li><li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a><ul class="sub-menu"><li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li><li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li><li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li><li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li><li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li><li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li></ul></li></ul></li><li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li><li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li><li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li><li id="menu-item-220708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220708 bgnav" data-item-row="default"><a href="https://panampost.com/temas/videos/">Podcasts</a></li><li id="menu-item-313964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313964 bgnav" data-item-row="default"><a href="https://panampost.com/autores/">Autores</a></li><li id="menu-item-314053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314053 bgnav" data-item-row="default"><a href="https://panampost.com/contactar/">Contactar</a></li><li id="menu-item-314014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314014 bgnav" data-item-row="default"><a href="https://panampost.com/pasantias/">Pasantías</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220708 bgnav" data-item-row="default"><a href="https://panampost.com/temas/videos/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313964 bgnav" data-item-row="default"><a href="https://panampost.com/autores/">Autores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314053 bgnav" data-item-row="default"><a href="https://panampost.com/contactar/">Contactar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314014 bgnav" data-item-row="default"><a href="https://panampost.com/pasantias/">Pasantías</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://panampost.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png"><noscript><img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post"data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '><a href='' class='adlink ads_image '> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_970x90.png' alt='' data-pin-no-hover="true"> </a></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"><span><span><a href="https://panampost.com/">Portada</a> » <span class="breadcrumb_last" aria-current="page">Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá</span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá</h1><h2 class="jeg_post_subtitle">La alcaldesa mantiene la táctica de señalar a los migrantes venezolanos como responsables de actos violentos. Pareciera que la labor de López es exacerbar la xenofobia, a pesar que las cifras oficiales han echado por tierra sus argumentos.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Oriana Rivas' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://cdn.panampost.com/wp-content/uploads/WhatsApp-Image-2020-10-02-at-15.34.18-80x80.jpeg" /><noscript><img alt='Oriana Rivas' src='https://cdn.panampost.com/wp-content/uploads/WhatsApp-Image-2020-10-02-at-15.34.18-80x80.jpeg' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text"></span> <a href="https://panampost.com/author/oriana-rivas/">Oriana Rivas</a></div><div class="jeg_meta_date"> <a href="https://panampost.com/oriana-rivas/2021/03/11/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota/">11 marzo, 2021</a></div><div class="jeg_meta_category"> <br></div></div><div class="meta_right"></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div> <span class="sharetext">COMPARTIDOS</span></div><div class="jeg_views_count"><div class="counts">0</div> <span class="sharetext">VISTAS</span></div></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1&url=https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F&text=Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1%0Ahttps%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><figure id="attachment_330716" style="width: 750px" class="wp-caption aligncenter"><img class="wp-image-330716 size-jnews-750x375" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20375'%3E%3C/svg%3E" alt="Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá " width="750" height="375" data-lazy-srcset="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-750x375.jpg 750w, https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-360x180.jpg 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-750x375.jpg" /><noscript><img class="wp-image-330716 size-jnews-750x375" src="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-750x375.jpg" alt="Claudia López culpa otra vez a los venezolanos por criminalidad en Bogotá " width="750" height="375" srcset="https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-750x375.jpg 750w, https://cdn.panampost.com/wp-content/uploads/Claudia-López_bogotá-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><figcaption class="wp-caption-text">«Primero asesinan y luego roban», dijo la alcaldesa de Bogotá, Claudia López, en referencia a los venezolanos. (EFE)</figcaption></figure><p>Nuevamente<a href="https://panampost.com/juan-felipe-velez/2020/07/09/claudia-lopez-falsa-acusacion/" target="_blank" rel="noopener"> la alcaldesa de Bogotá</a>, Claudia López, se refirió a los venezolanos como responsables de hechos criminales en la capital de Colombia. Lejos de atender el tema de inseguridad desde los cuerpos policiales, la funcionaria recurrió a un discurso que se torna repetitivo, y en ocasiones xenófobo, para señalar a la comunidad de migrantes.</p><p>La burgomaestre —quien por cierto hace pocos meses se reunía con el opositor venezolano<a href="https://panampost.com/milagros-boyer/2020/12/11/como-leopoldo-lopez-esta-desmontando-la-estrategia-de-juan-guaido/" target="_blank" rel="noopener"> Leopoldo López</a>— dijo esta vez que existen «actos muy violentos de migrantes venezolanos». La funcionaria hizo énfasis asegurando que «primero asesinan y luego roban».</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_330707_0_604a90cc9ddb7 " data-unique="jnews_module_330707_0_604a90cc9ddb7"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Por debajo de la mesa”, yo te ofrezco una vacuna" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/vacuna-1-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/vacuna-1-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/vacuna-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/">“Por debajo de la mesa”, yo te ofrezco una vacuna</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Biden considera ubicar a niños inmigrantes en instalaciones de la NASA" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/">Biden considera ubicar a niños inmigrantes en instalaciones de la NASA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_330707_0_604a90cc9ddb7 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"330707","include_category":"15,40,46,5,190102,56","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">La alcaldesa debe perseguir y judicializar a los delincuentes sean de donde sean, sin centrarse en su nacionalidad sino en sus crímenes: esta declaración es una abierta manifestación de xenofobia y estigmatiza a toda la población venezolana, gente sufrida y buena en su mayoría. <a href="https://t.co/iWb7OUsrTo">https://t.co/iWb7OUsrTo</a></p><p>&mdash; Daniel Samper Ospina (@DanielSamperO) <a href="https://twitter.com/DanielSamperO/status/1369993941509169153?ref_src=twsrc%5Etfw">March 11, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La estigmatización y xenofobia que lleva adelante la alcaldesa Claudia López mermó parcialmente en diciembre pasado cuando <a href="https://panampost.com/oriana-rivas/2020/12/17/leopoldo-lopez-alcaldesa-bogota-migrantes/" target="_blank" rel="noopener">Leopoldo López</a> visitó Bogotá, en su paso por Colombia, para cumplir con una serie de encuentros políticos y actividades proselitistas. Durante un acto público agradeció a Venezuela cuando años atrás recibió a cientos de colombianos.</p><p>“Bogotá ha sido siempre una ciudad de puertas abiertas. Bogotá es lo que es gracias a lo que recibe, lo mejor del talento humano de todas las ciudades de Colombia, de muchos países en el mundo y más recientemente de Venezuela”, fueron las palabras de Claudia López en aquel entonces. Unas que parecen haberse esfumado.</p><p>La nueva acusación hizo ruido entre los colombianos, que le piden atender a fondo la problemática de inseguridad. Hasta septiembre de 2020 la tasa de homicidios había aumento 15 % en comparación con el mismo mes en 2019, de acuerdo con<em> <a href="https://caracol.com.co/emisora/2020/10/30/bogota/1604070505_738866.html" target="_blank" rel="noopener">Caracol Radio.</a></em></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/ClaudiaLopez?ref_src=twsrc%5Etfw">@ClaudiaLopez</a> desesperadamente apela a la xenofobia para evadir su responsabilidad en la inseguridad de Bogotá. Leela siempre en esta clave 😉: &quot;Gobierna basándose en las encuestas y pensando en ellas fabrica titulares a diario&quot; ¿Logrará detener el aumento de su imagen negativa?</p><p>&mdash; Jefferson Beltrán Neira (@JeffersonNTN24) <a href="https://twitter.com/JeffersonNTN24/status/1370056341314764800?ref_src=twsrc%5Etfw">March 11, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Los Bogotanos se equivocaron al elegir una persona tan conflictiva cómo Claudia López, para administrar a Bogotá.<br />La alcaldesa no la deja gobernar la mentalidad de no aceptar sus errores, y se desgasta echándole la culpa de todo lo malo al gobierno nacional.</p><p>&mdash; Maricela Soto®🇨🇴 (@maridelas18) <a href="https://twitter.com/maridelas18/status/1370070194996011009?ref_src=twsrc%5Etfw">March 11, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Muy triste que una persona que ha luchado contra la estigmatización toda su vida en carne propia como <a href="https://twitter.com/ClaudiaLopez?ref_src=twsrc%5Etfw">@ClaudiaLopez</a> utilice la xenofobia contra los 1.7M de venezolanos para justificar la crisis de seguridad que vive Bogotá.</p><p>Eso no es liderazgo!</p><p>&mdash; GustavoNiñoFurnieles (@GustavoNinoF) <a href="https://twitter.com/GustavoNinoF/status/1370003267728576515?ref_src=twsrc%5Etfw">March 11, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><h4><strong>Prejuicios sin base</strong></h4><p>Las palabras de Claudia López surgieron a raíz del reciente asesinato de <a href="https://caracol.com.co/radio/2021/03/11/judicial/1615424143_488748.html" target="_blank" rel="noopener">Edwin Caro</a>, funcionario de la Policía Metropolitana, quien pereció luego de interceptar a dos sujetos a bordo de una moto. Los hombres previamente habrían intentado robar un banco. El oficial recibió un disparo por parte de uno de estos agresores.</p><p>Si bien la nacionalidad de los presuntos antisociales es venezolana, Claudia López, con sus palabras, se ha empeñado en generalizar sobre la comunidad del vecino país que hace vida en Bogotá. A su juicio, los colombianos necesitan garantías de parte del Gobierno nacional e insistió en que «no es la primer vez que esto sucede». Del mismo modo, añadió que Bogotá es la ciudad más afectada.</p><p>No obstante, los prejuicios xenófobos de la alcaldesa ya han sido refutados por datos de Migración Colombia. De las 21812 capturas en flagrancia en Bogotá hasta octubre de 2020, 1874 son de ciudadanos venezolanos (es decir, 8,6 %). Juan Francisco Espinosa, director del organismo, detalló que de los casi 100000 privados de libertad en Colombia, 2700 son extranjeros, de estos 1500 son venezolanos. Y que por tanto, eso corresponde al 1,5 % de los condenados, pero apenas representan el 0,083 % de los venezolanos radicados en el país.</p><p>Todos estos datos y otros más, difundidos en un reportaje de <a href="https://efectococuyo.com/cocuyo-chequea/venezolanos-crimen-colombia/" target="_blank" rel="noopener"><em>Efecto Cocuyo</em></a>, no hacen más que desestimar las acusaciones de la alcaldesa colombiana, esgrimidas sin bases ni datos. Es decir, la presencia de venezolanos en actos delictivos es un tema que sí pasa. Sin embargo, las molestias surgen por la generalización que usa López para escudarse de una problemática que afecta a Bogotá desde hace décadas.</p><h4><strong>El primer señalamiento</strong></h4><p>Fue en octubre de 2020 cuando las primeras acusaciones retumbaron en los oídos de colombianos y venezolanos. Claudia López<a href="https://panampost.com/juan-felipe-velez/2020/10/30/alcaldesa-de-bogota-promueve-xenofobia-contra-venezolanos-para-ocultar-su-incapacidad/" target="_blank" rel="noopener"> señaló a «los venezolanos»</a> por actos delictivos en la ciudad.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-right '><a href="https://bit.ly/jnewsio" target="_blank" class='adlink ads_image align-right'> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true"> </a></div></div><p>«No quiero estigmatizar a los venezolanos, pero hay unos que en serio nos están haciendo la vida de cuadritos. Aquí el que venga bienvenido sea, pero el que venga a delinquir deberíamos deportarlo inmediatamente», dijo.</p><p>Otro dato no menor giraba en torno a sus declaraciones.  Según el Observatorio del Proyecto Migración Venezuela, el 3,9 % de los asesinatos en 2019 en Colombia se cometieron contra un venezolano. Una tasa de 23,2 homicidios por cada 100000 habitantes.</p><p>Para López parece haber responsables por la criminalidad en la ciudad a pesar de que los indicadores y los antecedentes demuestran que no se trata de un problema reciente.</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '><a href="https://bit.ly/jnewsio" target="_blank" class='adlink ads_image '> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Oriana Rivas' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://cdn.panampost.com/wp-content/uploads/WhatsApp-Image-2020-10-02-at-15.34.18-80x80.jpeg" /><noscript><img alt='Oriana Rivas' src='https://cdn.panampost.com/wp-content/uploads/WhatsApp-Image-2020-10-02-at-15.34.18-80x80.jpeg' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://panampost.com/author/oriana-rivas/"> Oriana Rivas </a></h3><p class="jeg_author_desc"> Periodista venezolana radicada en Buenos Aires. Investigación para las fuentes de política y economía. Especialista en plataformas digitales y redes sociales.</p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_330707_1_604a90cca4b95 " data-unique="jnews_module_330707_1_604a90cca4b95"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="“Por debajo de la mesa”, yo te ofrezco una vacuna" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/vacuna-1-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/vacuna-1-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/vacuna-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/suramerica/argentina/" class="category-argentina">Argentina</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/">“Por debajo de la mesa”, yo te ofrezco una vacuna</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2021/03/11/por-debajo-mesa-vacuna/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Biden considera ubicar a niños inmigrantes en instalaciones de la NASA" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/Nasa-Ames-California-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/inmigracion/" class="category-inmigracion">Inmigración</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/">Biden considera ubicar a niños inmigrantes en instalaciones de la NASA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/jose-gregorio-martinez/2021/03/11/biden-ninos-inmigrantes-nasa/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/gabriela-moreno/2021/03/11/maria-corina-machado-le-canta-sus-verdades-al-consejo-de-ddhh-de-la-onu/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="197" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Embajador Diego Arria: «La oposición venezolana es chavista light»" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/corina_machado-644x362.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/corina_machado-644x362.jpg 644w, https://cdn.panampost.com/wp-content/uploads/corina_machado-644x362-300x169.jpg 300w, https://cdn.panampost.com/wp-content/uploads/corina_machado-644x362-560x315.jpg 560w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/legislacion/politica/" class="category-politica">Política</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/gabriela-moreno/2021/03/11/maria-corina-machado-le-canta-sus-verdades-al-consejo-de-ddhh-de-la-onu/">María Corina Machado le canta sus verdades al Consejo de DDHH de la ONU</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/03/11/maria-corina-machado-le-canta-sus-verdades-al-consejo-de-ddhh-de-la-onu/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/gabriela-moreno/2021/03/11/los-noruegos-vuelven-a-caracas-con-la-inutil-gestion-del-dialogo/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Venezuela, el país donde gobiernan y cohabitan dos dictaduras" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/Guaido-Maduro.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Guaido-Maduro.jpg 950w, https://cdn.panampost.com/wp-content/uploads/Guaido-Maduro-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/Guaido-Maduro-768x378.jpg 768w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/noticias/" class="category-noticias">Noticias</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/gabriela-moreno/2021/03/11/los-noruegos-vuelven-a-caracas-con-la-inutil-gestion-del-dialogo/">Los noruegos vuelven a Caracas con la inútil gestión del diálogo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/03/11/los-noruegos-vuelven-a-caracas-con-la-inutil-gestion-del-dialogo/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/luis-beltran/2021/03/11/el-salvador-quien-le-gano-a-quien/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El Salvador ¿Quién le ganó a quién?" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/El-Salvador-3-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/El-Salvador-3-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/El-Salvador-3-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/El-Salvador-3-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/luis-beltran/2021/03/11/el-salvador-quien-le-gano-a-quien/">El Salvador ¿Quién le ganó a quién?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/luis-beltran/2021/03/11/el-salvador-quien-le-gano-a-quien/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://panampost.com/samuel-angel/2021/03/11/las-amenazas-de-santrich-vienen-de-la-mano-del-partido-comunista-clandestino/"><div class="thumbnail-container animate-lazy size-715 "><img width="350" height="229" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Santrich y Márquez de las FARC fueron a Cuba y se regresaron a Venezuela" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/santrichtwitter.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/santrichtwitter.jpg 1200w, https://cdn.panampost.com/wp-content/uploads/santrichtwitter-300x196.jpg 300w, https://cdn.panampost.com/wp-content/uploads/santrichtwitter-768x502.jpg 768w, https://cdn.panampost.com/wp-content/uploads/santrichtwitter-1024x670.jpg 1024w, https://cdn.panampost.com/wp-content/uploads/santrichtwitter-210x136.jpg 210w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://panampost.com/temas/suramerica/colombia/" class="category-colombia">Colombia</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://panampost.com/samuel-angel/2021/03/11/las-amenazas-de-santrich-vienen-de-la-mano-del-partido-comunista-clandestino/">Las amenazas de Santrich vienen de la mano del Partido Comunista Clandestino</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/samuel-angel/2021/03/11/las-amenazas-de-santrich-vienen-de-la-mano-del-partido-comunista-clandestino/"><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_330707_1_604a90cca4b95 = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":330707,"include_category":"15,40,46,5,190102,56","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="es-panampost-com"><h3 class='comment-heading'>Discusión sobre post</h3><div id="disqus_thread"></div></div></div></div></div><div class="jeg_sidebar col-md-4"><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_330707_2_604a90ccaeca4 '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget_text h-ni w-nt widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://panampost.com/donations/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Donar" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png"><noscript><img src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></noscript></a></div></div></div><div class="widget_text h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div style="text-align:center;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Newsletter" data-lazy-src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png"><noscript><img src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"></noscript><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%;max-width:300px;margin:0 auto}</style><style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display:inline;width:auto;margin-right:10px}#mergeRow-gdpr{margin-top:20px}#mergeRow-gdpr fieldset label{font-weight:400}#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height:0;padding-bottom:0}</style><div id="mc_embed_signup"><form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL"></label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%"><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_330707_3_604a90ccaf299 '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' class='adlink ads_image '> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '><a href='' class='adlink ads_image '> <img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true"> </a></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-330707 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li><li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li><li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li><li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li><li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li><li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li><li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li><li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li><li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/PanAmPost" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220708"><a href="https://panampost.com/temas/videos/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313964"><a href="https://panampost.com/autores/">Autores</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314053"><a href="https://panampost.com/contactar/">Contactar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314014"><a href="https://panampost.com/pasantias/">Pasantías</a></li></ul></div><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/PanAmPost" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p></div></div><div class="item_bottom"></div></div></div></div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" data-image-url="" data-title="Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Foriana-rivas%2F2021%2F03%2F11%2Fclaudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota%2F" data-image-url="" data-title="Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1" alt="facebook_pixel"></noscript> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=330707&cd[content_name]=Claudia+L%C3%B3pez+culpa+otra+vez+a+los+venezolanos+por+criminalidad+en+Bogot%C3%A1&cd[categories]=Colombia%2C+Noticias%2C+Pol%C3%ADtica%2C+SLIDER%2C+Venezuela&cd[tags]" alt="facebook_pixel"></noscript> <script type="text/javascript">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</script><script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/comment-reply.min.js?ver=5.0.10' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.10' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/panampost.com\/oriana-rivas\/2021\/03\/11\/claudia-lopez-culpa-otra-vez-a-los-venezolanos-por-criminalidad-en-bogota","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"330707","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com"}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.5' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.5'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-377a20a5df735c24f9dc9db0a01a1505.js' defer></script> <script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/wp-embed.min.js?ver=5.0.10' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Claudia L\\u00f3pez culpa otra vez a los venezolanos por criminalidad en Bogot\\u00e1\"","published":"2021-03-11 16:11:35","updated":"2021-03-11 21:50:27"}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.panampost.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body></html>
