<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=panampost.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Los limones y las naranjas confirman que el problema de Argentina es el socialismo</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/cefea57d637eeefcb57b84eb1557673d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Un productor perdió una fortuna por no poder contratar formalmente a los cosechadores, que prefieren seguir en la informalidad cobrando los planes sociales" />
<link rel="canonical" href="https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los limones y las naranjas confirman que el problema de Argentina es el socialismo" />
<meta property="og:description" content="Un productor perdió una fortuna por no poder contratar formalmente a los cosechadores, que prefieren seguir en la informalidad cobrando los planes sociales" />
<meta property="og:url" content="https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2021-07-24T00:09:54+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@marceloduclos" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Marcelo Duclos" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y an\u00e1lisis sobre Am\u00e9rica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://panampost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/#primaryimage","inLanguage":"es","url":"https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero.jpg","contentUrl":"https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero.jpg","width":950,"height":468,"caption":"(Marcotradenews)"},{"@type":"WebPage","@id":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/#webpage","url":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/","name":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/#primaryimage"},"datePublished":"2021-07-24T00:09:54+00:00","dateModified":"2021-07-24T00:09:54+00:00","author":{"@id":"https://panampost.com/#/schema/person/e7cf8f9a5460d022b161f630630ccb62"},"description":"Un productor perdi\u00f3 una fortuna por no poder contratar formalmente a los cosechadores, que prefieren seguir en la informalidad cobrando los planes sociales","breadcrumb":{"@id":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/"]}]},{"@type":"BreadcrumbList","@id":"https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo"}]},{"@type":"Person","@id":"https://panampost.com/#/schema/person/e7cf8f9a5460d022b161f630630ccb62","name":"Marcelo Duclos","image":{"@type":"ImageObject","@id":"https://panampost.com/#personlogo","inLanguage":"es","url":"https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-96x96.jpg","contentUrl":"https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-96x96.jpg","caption":"Marcelo Duclos"},"description":"Naci\u00f3 en Buenos Aires en 1981, estudi\u00f3 periodismo en Taller Escuela Agencia y realiz\u00f3 la maestr\u00eda de Ciencias Pol\u00edticas y Econom\u00eda en Eseade. Es columnista de opini\u00f3n invitado de Perfil, Infobae y m\u00fasico.","sameAs":["https://twitter.com/marceloduclos"],"url":"https://panampost.com/author/marcelo-duclos/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.5');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//tags.newdreamglobal.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed de los comentarios" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comentario Los limones y las naranjas confirman que el problema de Argentina es el socialismo del feed" href="https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-48523689-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-48523689-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-48523689-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='//fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/panampost.com","hash_tracking":"false","ua":"UA-48523689-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.7.2' id='jquery-bind-first-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js' defer></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["487056348332067"],"params":{"post_category":"An\u00e1lisis, Argentina, Destacados, Pol\u00edtica, Sociedad","page_title":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","post_type":"post","post_id":342518,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/07\/23\/limones-naranjas-socialismo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Form","page_title":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","post_type":"post","post_id":342518,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/07\/23\/limones-naranjas-socialismo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["487056348332067"],"params":{"event_action":"Download","page_title":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","post_type":"post","post_id":342518,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/07\/23\/limones-naranjas-socialismo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Comment","page_title":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","post_type":"post","post_id":342518,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/07\/23\/limones-naranjas-socialismo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":342518,"content_name":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","categories":"An\u00e1lisis, Argentina, Destacados, Pol\u00edtica, Sociedad","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1623385631' id='pys-js' defer></script>
<link rel="https://api.w.org/" href="https://panampost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panampost.com/wp-json/wp/v2/posts/342518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://panampost.com/?p=342518' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F07%2F23%2Flimones-naranjas-socialismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F07%2F23%2Flimones-naranjas-socialismo%2F&#038;format=xml" />
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/?ia_markup=1" />
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 350px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-342518 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
sábado 24 julio 2021</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
 </div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_970x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
</div>
<div class="entry-header">
<h1 class="jeg_post_title">Los limones y las naranjas confirman que el problema de Argentina es el socialismo</h1>
<h2 class="jeg_post_subtitle">Un productor perdió una fortuna por no poder contratar formalmente a los cosechadores, que prefieren seguir en la informalidad cobrando los planes sociales</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Marcelo Duclos' src='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://panampost.com/author/marcelo-duclos/">Marcelo Duclos</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/marcelo-duclos/2021/07/23/limones-naranjas-socialismo/">23 julio, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/analisis/" rel="category tag">Análisis</a>, <a href="https://panampost.com/temas/suramerica/argentina/" rel="category tag">Argentina</a>, <a href="https://panampost.com/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://panampost.com/temas/legislacion/politica/" rel="category tag">Política</a>, <a href="https://panampost.com/temas/legislacion/sociedad/" rel="category tag">Sociedad</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<figure id="attachment_147030" aria-describedby="caption-attachment-147030" style="width: 950px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-147030" src="https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero.jpg" alt="" width="950" height="468" srcset="https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero.jpg 950w, https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/1argentina-limonesEEUU-23enero-560x276.jpg 560w" sizes="(max-width: 950px) 100vw, 950px" /><figcaption id="caption-attachment-147030" class="wp-caption-text">El empresario, que perdió literalmente una fortuna aproximada de 50 millones de pesos, le reconoció a la prensa que cuando les decía a los posibles candidatos que los registraría, lejos de alegrarse por la obra social y los aportes jubilatorios, los cosecheros se escapaban. (Archivo)</figcaption></figure>
<p>Argentina tiene varios problemas graves que se retroalimentan. El Estado grande genera déficit, lo que incrementa los impuestos y la emisión monetaria. La inflación, junto a las regulaciones imposibles perjudica la inversión y el empleo. Pero en lugar de ir desarmando el entramado, el Frente de Todos le echa más leña al fuego: más controles, más déficit, más emisión y más subsidios. Mientras languidece el sector privado, cada vez más gente depende de un Estado quebrado que, inevitablemente, muy pronto no podrá repartir nada. La historia de un productor de naranjas y limones, hoy volvió a dejar en evidencia que el problema nacional es el socialismo. Si a alguien le parece exagerado esto, entonces podemos decir que los problemas de <a href="https://twitter.com/PanAmPost_es" target="_blank" rel="noopener">Argentina</a>, son los del socialismo. Y eso es indiscutible.</p>
<p>Ricardo Ranger, de la provincia de Misiones, tuvo que desechar un millón y medio de kilos de limones y doscientos mil de naranjas. Es que su nivel de producción lo obliga a contratar empleados formales, pero los cosechadores de la provincia no tienen interés en darse el alta como empleados registrados. ¿Por qué? Simple, porque automáticamente perderían los planes sociales que les asigna el Estado. Para ellos, los únicos trabajos considerables son las “changas” informales, no registradas, ya que no ponen en riesgo sus “asignaciones sociales”. Cabe destacar que una familia subsidiada, en muchos casos logra ingresos superiores al de dos trabajadores, incluso profesionales.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_342518_0_60fb913bd8984   " data-unique="jnews_module_342518_0_60fb913bd8984">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Netflix perdió casi medio millón de suscriptores por su agenda progre" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-120x86.jpeg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-120x86.jpeg 120w, https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/">Netflix perdió casi medio millón de suscriptores por su agenda progre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="¿Quiénes están detrás de las protestas en Cuba contra la dictadura?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/">¿Quiénes están detrás de las protestas en Cuba contra la dictadura?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_342518_0_60fb913bd8984 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"342518","include_category":"194053,6,190102,46,5,52","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>El empresario, que perdió literalmente una fortuna aproximada de 50 millones de pesos, le reconoció a la prensa que cuando les decía a los posibles candidatos que los registraría, lejos de alegrarse por la obra social y los aportes jubilatorios, los cosecheros se escapaban.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div>
<p>“Es gravísimo. Tenemos un grupo reducido de gente que ocupamos para otras labores y necesitamos cosecheros, y en todos los alrededores de la quinta, hasta 10 kilómetros, cuando les decía ‘te doy de alta en AFIP’, se iban inmediatamente, porque cobran planes sociales, <a href="https://panampost.com/sabrina-martin/2019/02/19/concierto-clap-maduro/" target="_blank" rel="noopener">tarjetas alimentarias</a>, etcétera, que pierden cuando los contrato”, explicó a los medios Ranger.</p>
<p>Aunque mucha gente asocia estos desacoples del mercado laboral con el socialismo, por la idea de un Estado grande que todo lo regula, lo controla y lo arruina (lo que es cierto), además hay otra cuestión más compleja para analizar. Si bien tiene que ver con un ámbito más “teórico”, sirve para entender más a fondo esta problemática y para recordar porqué, además de todas las experiencias dictatoriales, el socialismo fracasa estrepitosamente en el ámbito económico.</p>
<p>Como bien explicó Ludwig von Mises hace ya un siglo, el problema imposible de resolver en las sociedades socialistas es la imposibilidad del cálculo económico ante la falta de propiedad privada. Como detalló el autor austríaco, si no hay propiedad, no hay intercambios libres. Si no existe eso, no pueden manifestarse las preferencias. Y al no haber ni propiedad ni preferencias manifiestas en los intercambios, basadas en aspectos como la subjetividad de las personas y la escasez, no se forman los<a href="https://panampost.com/alberto-benegas-lynch/2021/07/15/argentina-propiedad-privada-jaque/" target="_blank" rel="noopener"> precios</a>.</p>
<p>Ante la falta de precios no hay coordinación económica. Por lo tanto, los sobrantes, los faltantes y la desconexión total es el único resultado posible de la planificación centralizada. El libre mercado, imperfecto como es, desde su descentralización corrige permanentemente, ajusta precio, cantidades y, mal que mal, coordina. De ahí la diferencia entre las góndolas llenas y las colas y cartillas de racionamiento.</p>
<p>El socialismo no es una buena teoría que falla en la práctica. El socialismo está viciado desde su misma teoría. Von Mises se dio cuenta de esto en los albores de la revolución bolchevique, solamente analizando los eventuales resultados de una sociedad que iba a tener que coordinar y asignar recursos sin precios libres. Todas las experiencias comunistas hasta el día de la fecha le dieron la razón.</p>
<p>Aunque pueda sonar exagerado comparar al estatismo corrupto peronista con las experiencias sangrientas del comunismo, lo cierto es que detrás del problema del productor, las naranjas, los limones y los cosecheros que no quieren trabajar, subyace el mismo problema de desconexión que causó el colapso de la Unión Soviética. Las distorsiones del Estado, que aparecen como planes sociales, modifican los incentivos de los trabajadores, que manifestarían otra preferencia si no tendrían estas redes artificiales gubernamentales, que además son insustentables.</p>
<p>Los quebrantos de los productores también dan señales, por lo que, ante estas situaciones, en el futuro decidirán asignar sus recursos en otras direcciones. De esta manera las señales de la economía comienzan a alejarse de las preferencias de los individuos. El único resultado de esto es una caída en las tasas de capitalización. Hablando “sencillo”, en los puestos laborales y en nivel de salarios.</p>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='Marcelo Duclos' src='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/marcelo-duclos/">
Marcelo Duclos </a>
</h3>
<p class="jeg_author_desc">
Nació en Buenos Aires en 1981, estudió periodismo en Taller Escuela Agencia y realizó la maestría de Ciencias Políticas y Economía en Eseade. Es columnista de opinión invitado de Perfil, Infobae y músico. </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://marceloduclos' class='twitter'><i class='fa fa-twitter'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_342518_1_60fb913c26b35   " data-unique="jnews_module_342518_1_60fb913c26b35">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Netflix perdió casi medio millón de suscriptores por su agenda progre" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-350x250.jpeg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-350x250.jpeg 350w, https://cdn.panampost.com/wp-content/uploads/2021/07/NETFLIX-PANAM-POST-RATING-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
 <span><a href="https://panampost.com/temas/legislacion/ideologia/" class="category-ideologia">Ideología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/">Netflix perdió casi medio millón de suscriptores por su agenda progre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/mamela-fiallo/2021/07/23/netflix-perdio-casi-medio-millon-de-suscriptores-por-su-agenda-progre/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="¿Quiénes están detrás de las protestas en Cuba contra la dictadura?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/07/PROTESTAS-EN-CUBA-DICTADURA-TW-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/caribe/cuba/" class="category-cuba">Cuba</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/">¿Quiénes están detrás de las protestas en Cuba contra la dictadura?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/07/23/quienes-detras-protestas-en-cuba-contra-dictadura/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/duro-reves-para-el-chavismo-reino-unido-sanciona-a-alex-saab-por-corrupcion-grave/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Abogado de Álex Saab es deportado tras dos intentos de ingresar a Cabo Verde" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/Alex-Saab-y-cajas-Clap-758x426-1.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Alex-Saab-y-cajas-Clap-758x426-1.jpg 758w, https://cdn.panampost.com/wp-content/uploads/Alex-Saab-y-cajas-Clap-758x426-1-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/noticias/" class="category-noticias">Noticias</a></span>
 </div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/gabriela-moreno/2021/07/23/duro-reves-para-el-chavismo-reino-unido-sanciona-a-alex-saab-por-corrupcion-grave/">Duro revés para el chavismo: Reino Unido sanciona a Álex Saab por «corrupción grave»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/gabriela-moreno/2021/07/23/duro-reves-para-el-chavismo-reino-unido-sanciona-a-alex-saab-por-corrupcion-grave/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/marcelo-duclos/2021/07/23/impulsan-pedido-de-juicio-politico-contra-el-antidemocratico-alberto-fernandez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Desobediencia civil Argentina, Alberto Fernández" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/Alberto-Fernandez-6.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Alberto-Fernandez-6.jpg 900w, https://cdn.panampost.com/wp-content/uploads/Alberto-Fernandez-6-300x200.jpg 300w, https://cdn.panampost.com/wp-content/uploads/Alberto-Fernandez-6-768x511.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/suramerica/argentina/" class="category-argentina">Argentina</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/marcelo-duclos/2021/07/23/impulsan-pedido-de-juicio-politico-contra-el-antidemocratico-alberto-fernandez/">Impulsan pedido de juicio político contra el «antidemocrático» Alberto Fernández</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2021/07/23/impulsan-pedido-de-juicio-politico-contra-el-antidemocratico-alberto-fernandez/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/imises/2021/07/23/razones-subida-de-impuestos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="México" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos.jpg 950w, https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos-768x378.jpg 768w, https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos-400x197.jpg 400w, https://cdn.panampost.com/wp-content/uploads/mexico-impuestos-estados-unidos-560x276.jpg 560w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/economia/" class="category-economia">Economía</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/imises/2021/07/23/razones-subida-de-impuestos/">Tres razones por las que la subida de impuestos de Biden no tiene sentido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/imises/2021/07/23/razones-subida-de-impuestos/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/emilio-martinez-cardona/2021/07/23/constitucionalismo-magico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Vivir como rico antes de serlo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/trabajadores-chilenos.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/trabajadores-chilenos.jpg 950w, https://cdn.panampost.com/wp-content/uploads/trabajadores-chilenos-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/trabajadores-chilenos-768x378.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/columnistas/" class="category-columnistas">Columnistas</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/emilio-martinez-cardona/2021/07/23/constitucionalismo-magico/">El constitucionalismo mágico latinoamericano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/emilio-martinez-cardona/2021/07/23/constitucionalismo-magico/"><i class="fa fa-clock-o"></i> 23 julio, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_342518_1_60fb913c26b35 = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":342518,"include_category":"194053,6,190102,46,5,52","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="es-panampost-com"><h3 class='comment-heading'>Discusión sobre post</h3><div class="comment_disqus"><div id="disqus_thread"></div></div></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_342518_2_60fb913c6a342   '><div class='ads-wrapper'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://panampost.com/donations/">
<img src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></a></div></div></div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_342518_3_60fb913c6aa01   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-342518 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
</ul>  </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd[post_category]=An%C3%A1lisis%2C+Argentina%2C+Destacados%2C+Pol%C3%ADtica%2C+Sociedad&cd[page_title]=Los+limones+y+las+naranjas+confirman+que+el+problema+de+Argentina+es+el+socialismo&cd[post_type]=post&cd[post_id]=342518&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=panampost.com%2Fmarcelo-duclos%2F2021%2F07%2F23%2Flimones-naranjas-socialismo%2F" alt="facebook_pixel"></noscript>
<script type="text/javascript">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</script><script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/marcelo-duclos\/2021\/07\/23\/limones-naranjas-socialismo","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"342518","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.3' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Los limones y las naranjas confirman que el problema de Argentina es el socialismo","published":"2021-07-23 20:09:54","updated":"2021-07-24 00:09:54"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/cefea57d637eeefcb57b84eb1557673d.css" media="all" data-minify="1" /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /></noscript></body>
</html>
