<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=panampost.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>En el día del Orgullo LGBT, un análisis liberal</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/a03e570b7857538bef1a4f580b5ab616.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="El día de hoy se conmemora el Orgullo LGTB. En el presente artículo se realiza un análisis desde el punto de vista de la filosofía liberal." />
<link rel="canonical" href="https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En el día del Orgullo LGBT, un análisis liberal" />
<meta property="og:description" content="El día de hoy se conmemora el Orgullo LGTB. En el presente artículo se realiza un análisis desde el punto de vista de la filosofía liberal." />
<meta property="og:url" content="https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2021-06-28T15:16:35+00:00" />
<meta property="article:modified_time" content="2021-06-28T16:41:57+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT-.jpeg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@marceloduclos" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Marcelo Duclos" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y an\u00e1lisis sobre Am\u00e9rica","potentialAction":[{"@type":"SearchAction","target":"https://panampost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/#primaryimage","inLanguage":"es","url":"https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT-.jpeg","contentUrl":"https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT-.jpeg","width":950,"height":468},{"@type":"WebPage","@id":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/#webpage","url":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/","name":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/#primaryimage"},"datePublished":"2021-06-28T15:16:35+00:00","dateModified":"2021-06-28T16:41:57+00:00","author":{"@id":"https://panampost.com/#/schema/person/e7cf8f9a5460d022b161f630630ccb62"},"description":"El d\u00eda de hoy se conmemora el Orgullo LGTB. En el presente art\u00edculo se realiza un an\u00e1lisis desde el punto de vista de la filosof\u00eda liberal.","breadcrumb":{"@id":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/"]}]},{"@type":"BreadcrumbList","@id":"https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal"}]},{"@type":"Person","@id":"https://panampost.com/#/schema/person/e7cf8f9a5460d022b161f630630ccb62","name":"Marcelo Duclos","image":{"@type":"ImageObject","@id":"https://panampost.com/#personlogo","inLanguage":"es","url":"https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-96x96.jpg","contentUrl":"https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-96x96.jpg","caption":"Marcelo Duclos"},"description":"Naci\u00f3 en Buenos Aires en 1981, estudi\u00f3 periodismo en Taller Escuela Agencia y realiz\u00f3 la maestr\u00eda de Ciencias Pol\u00edticas y Econom\u00eda en Eseade. Es columnista de opini\u00f3n invitado de Perfil, Infobae y m\u00fasico.","sameAs":["https://twitter.com/marceloduclos"],"url":"https://panampost.com/author/marcelo-duclos/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.5');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//tags.newdreamglobal.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed de los comentarios" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comentario En el día del Orgullo LGBT, un análisis liberal del feed" href="https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-48523689-1" type="text/javascript" data-cfasync="false" defer></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-48523689-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-48523689-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='//fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/panampost.com","hash_tracking":"false","ua":"UA-48523689-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.7.2' id='jquery-bind-first-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js' defer></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["487056348332067"],"params":{"post_category":"Columnistas, Ideolog\u00eda, Opini\u00f3n","page_title":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","post_type":"post","post_id":271379,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/06\/28\/en-el-dia-del-orgullo-lgbt-un-analisis-liberal\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Form","page_title":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","post_type":"post","post_id":271379,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/06\/28\/en-el-dia-del-orgullo-lgbt-un-analisis-liberal\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["487056348332067"],"params":{"event_action":"Download","page_title":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","post_type":"post","post_id":271379,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/06\/28\/en-el-dia-del-orgullo-lgbt-un-analisis-liberal\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Comment","page_title":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","post_type":"post","post_id":271379,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/marcelo-duclos\/2021\/06\/28\/en-el-dia-del-orgullo-lgbt-un-analisis-liberal\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":271379,"content_name":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","categories":"Columnistas, Ideolog\u00eda, Opini\u00f3n","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1623385631' id='pys-js' defer></script>
<link rel="https://api.w.org/" href="https://panampost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panampost.com/wp-json/wp/v2/posts/271379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://panampost.com/?p=271379' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F&#038;format=xml" />
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/?ia_markup=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 350px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-271379 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
lunes 28 junio 2021</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
 <div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_970x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
</div>
<div class="entry-header">
<h1 class="jeg_post_title">En el día del Orgullo LGBT, un análisis liberal</h1>
<h2 class="jeg_post_subtitle">La presencia socialista y la simbología de izquierda en estas marchas no hace otra cosa que dejar en evidencia una descomunal contradicción. Que en las marchas del orgullo gay haya una imagen del Che Guevara es tan absurdo como que en una fiesta judía haya una foto de Adolfo Hitler.</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Marcelo Duclos' src='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://panampost.com/author/marcelo-duclos/">Marcelo Duclos</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/marcelo-duclos/2021/06/28/en-el-dia-del-orgullo-lgbt-un-analisis-liberal/">28 junio, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/opinion/columnistas/" rel="category tag">Columnistas</a>, <a href="https://panampost.com/temas/legislacion/ideologia/" rel="category tag">Ideología</a>, <a href="https://panampost.com/temas/opinion/" rel="category tag">Opinión</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal&url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F&text=En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal%0Ahttps%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<figure id="attachment_340214" aria-describedby="caption-attachment-340214" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-340214 size-jnews-750x375" src="https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT--750x375.jpeg" alt="LGBT " width="750" height="375" srcset="https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT--750x375.jpeg 750w, https://cdn.panampost.com/wp-content/uploads/2019/06/ORGULLO-LGBT--360x180.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-340214" class="wp-caption-text">¿»Liberales» prejuiciosos? ¿Banderas socialistas en las causas homosexuales? Mucha confusión y oportunismo izquierdista y conservador. (PanAm Post)</figcaption></figure>
<p>En la madrugada del 28 de junio de 1969 tuvo lugar una redada policial en el <em>pub</em> Stonewall Inn, ubicado en el Greenwich Village, Nueva York. El operativo generó varias manifestaciones espontáneas en repudio, donde se registraron diversos episodios de violencia. Los convocados en aquella oportunidad denunciaron que existía un «sistema» que perseguía a<a href="https://panampost.com/elena-toledo/2017/04/12/enciclopedia-articulo-homosexualidad/" target="_blank" rel="noopener"> las personas de diferente orientación sexual</a>. Aquel acontecimiento histórico dio fecha a lo que hoy se conoce como el «Día Internacional del Orgullo LGBT» (lesbianas, gais, transexuales y bisexuales). Desde aquella época el Stonewall Inn es Monumento Nacional en los <a href="https://es.panampost.com/orlando-avendano/2019/03/21/venezuela-intervencion/" target="_blank" rel="noopener">Estados Unidos</a>.</p>
<p>Sin embargo, una reivindicación que a simple vista parece absolutamente compatible con el liberalismo, la diversidad y la individualidad, aparece cuestionada. Espacios «liberales-conservadores» miran el movimiento con sospecha y vemos cómo la causa LGBT aparece empapada de simbología socialista. ¿Contradicciones? Varias.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_271379_0_60da3155339d6   " data-unique="jnews_module_271379_0_60da3155339d6">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El esquizofrénico Gobierno argentino vive su realidad paralela" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/">El esquizofrénico Gobierno argentino vive su realidad paralela</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Teoría Crítica de la Raza, punta de lanza del socialismo que debilita a EU y beneficia a China" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-120x86.jpeg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-120x86.jpeg 120w, https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/">La Teoría Crítica de la Raza, punta de lanza del socialismo que debilita a EU y beneficia a China</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_271379_0_60da3155339d6 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"271379","include_category":"175,31,42,175,2463,2487,3577","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<h4><strong>El movimiento gay y el socialismo</strong></h4>
<p>Aunque en la actualidad un espacio de la incipiente juventud libertaria comienza a reclamar la bandera de la diversidad sexual como causa liberal, lo cierto es que hasta este momento el movimiento en cuestión ha sido absolutamente cooptado por la izquierda. No es extraño ver en las marchas del Día del Orgullo estandartes socialistas y banderas del <a href="https://es.panampost.com/marcelo-duclos/2019/06/27/desperto-el-macrismo-ministro-reconocio-que-che-guevara-fue-criminal/" target="_blank" rel="noopener">«Che» Guevara</a> entre los participantes.</p>
<p>Lo curioso es que a pesar de que la mayoría de las personas que se convocan en estas manifestaciones no tengan un perfil político claro o una posición concreta con respecto al socialismo, la izquierda prácticamente se ha apoderado del tono ideológico de la causa.</p>
<p>Claro que la presencia socialista en las manifestaciones en defensa de la diversidad sexual es un absurdo total. Las expresiones políticas de la izquierda han usado como «Caballo de Troya» al movimiento gay impunemente, así como lo han hecho con el feminismo y las reivindicaciones de los «pueblos originarios». No solo porque la causa homosexual <a href="https://es.panampost.com/guillermo-rodriguez/2019/06/27/el-socialismo-y-la-sombra-de-chernobil-en-cucuta/" target="_blank" rel="noopener">jamás haya sido trascendente</a> para el socialismo. Peor. Todos los experimentos comunistas han perseguido cruelmente a los homosexuales, tal como sucede actualmente en las teocracias islámicas. Dicho sea de paso, nada de las aberraciones que ocurren contra homosexuales son visibilizadas por la izquierda en las «marchas del orgullo». No importa las decapitaciones, los ahorcamientos o que arrojen personas atadas a una silla desde los edificios más altos. El silencio ante estas atrocidades muestra lo que se esconde detrás de la supuesta apertura del socialismo en Occidente.</p>
<div class="jeg_video_container jeg_video_content"><iframe loading="lazy" title="Fidel Castro: los seres extravagantes y las actitudes elvipreslianas" width="500" height="281" src="https://www.youtube.com/embed/d1m6aF500Zg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Muchas personas gais viven su sexualidad y su vida afectiva en su privacidad y no tienen deseos de manifestarse políticamente en muestras de «orgullo». Otros, en reivindicación de persecuciones de otros tiempos, y en contra de prejuicios actuales, deciden salir con la bandera del arcoíris a manifestarse. Ambas cuestiones son absolutamente respetables. Lamentablemente, la presencia socialista y la simbología de izquierda en estas marchas no hace otra cosa que dejar en evidencia una descomunal contradicción. Que en las marchas del orgullo gay haya una imagen del Che Guevara es tan absurdo como que en una fiesta judía haya una foto de <a href="https://es.panampost.com/marcelo-duclos/2017/10/11/dirigente-socialista-argentino/" target="_blank" rel="noopener">Adolfo Hitler</a>.</p>
<p>Para el que piense que la comparación es desmedida, no tiene otra cosa que investigar en la historia y conocer la verdad de los campos de trabajo forzado en Cuba, cuando el comunismo de los Castro y Guevara consideraba que un homosexual no era compatible con el «hombre nuevo» que ellos requerían.</p>
<h4><strong>Las reivindicaciones y la compatibilidad con el liberalismo</strong></h4>
<p>La piedra fundamental del liberalismo es<a href="https://es.panampost.com/marcelo-duclos/2018/12/04/el-liberalismo-se-puso-de-moda-pero-que-es-el-liberalismo/" target="_blank" rel="noopener"> el respeto al individuo</a> y a su plan de vida. Más allá de las diferentes posiciones entre libertarios, anarcocapitalistas y liberales clásicos con respecto al Estado y otras cuestiones, toda la familia liberal coincide en que los ciudadanos son iguales ante la ley. Todas las acciones de los individuos que no afecten a terceros pertenecen al ámbito privado y el aparato gubernamental no debería tener ninguna interferencia.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div>
<p>Aclarando este punto, no queda mucho para discutir en cuanto a la libertad sexual, al matrimonio o la adopción por parte de personas del mismo sexo. Para el liberalismo no hay privilegios y corre para todos la misma responsabilidad.</p>
<p>Más allá de estas cuestiones, en la actualidad, <a href="https://es.panampost.com/felipe-fernandez/2018/08/30/farc-lgtbi-represion/" target="_blank" rel="noopener">la agenda</a> LGBT, seguramente por la influencia de la izquierda, trae consigo varias consignas antiliberales. Desde que el mundo avanza a un grado de mayor tolerancia con la aprobación del matrimonio gay en muchísimos países, las organizaciones nucleadas en la colectividad homosexual han avanzado en una agenda de discriminación positiva.</p>
<p>Uno de los temas que es discutidos por estos tiene que ver con la necesidad de «cupos». Ya no solamente para la mujer (otra imposición antiliberal), sino para personas transexuales. Para el pensamiento liberal es claro que una persona decide contratar y vincularse con la persona que quiera, e inclusive tiene todo el derecho del mundo a discriminar. Aunque a los referentes de lo «políticamente correcto» les inquiete, todos discriminamos todo el tiempo y es normal. Ellos lo hacen constantemente y a base de prejuicios.</p>
<p>Como se mencionó anteriormente, el Estado es el ente que no debe discriminar. Pero si un pastelero (mencionamos este caso ya que es debate constante) decide no vender sus productos a una boda de dos personas del mismo sexo, está en todo su derecho. Lo mismo corre para las instituciones religiosas y otros privados. Lamentablemente, los países y sus leyes han pasado de la homofobia a un nuevo tipo de intolerancia. En Buenos Aires, hasta hace unos años, los hoteles tenían prohibido permitir el ingreso a parejas del mismo sexo. Hoy, avalar su ingreso es obligación. Esto atenta contra la propiedad privada.</p>
<p>Más allá de lo cuestionable que puedan ser estas actitudes dentro del sector privado, el derecho de estas personas a su propiedad y al fruto de su trabajo es tan respetable como el proyecto de vida que indigna a estos personajes en cuestión.</p>
<p>Cuando surja una duda sobre alguna situación y su compatibilidad con el liberalismo, hay una pregunta que no falla: ¿esto está forzando a alguien a hacer algo que no quiera? Si no hay nadie haciendo alguna cosa en contra de su voluntad o no se está impidiendo a una persona que realice alguna acción que no afecta derechos de terceros, es compatible con el liberalismo. Si hay algún tipo de coerción, algo no cierra.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href="https://bit.ly/jnewsio" target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='Marcelo Duclos' src='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992-80x80.jpg' srcset='https://es.panampost.com/wp-content/uploads/Marcelo-Duclos_avatar_1486575992.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/marcelo-duclos/">
Marcelo Duclos </a>
</h3>
<p class="jeg_author_desc">
Nació en Buenos Aires en 1981, estudió periodismo en Taller Escuela Agencia y realizó la maestría de Ciencias Políticas y Economía en Eseade. Es columnista de opinión invitado de Perfil, Infobae y músico. </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://marceloduclos' class='twitter'><i class='fa fa-twitter'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_271379_1_60da31553c12f   " data-unique="jnews_module_271379_1_60da31553c12f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El esquizofrénico Gobierno argentino vive su realidad paralela" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/06/Alberto-fernandez-gobierno-argentino--120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/suramerica/argentina/" class="category-argentina">Argentina</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/">El esquizofrénico Gobierno argentino vive su realidad paralela</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2021/06/28/el-esquizofrenico-gobierno-argentino-vive-su-realidad-paralela/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La Teoría Crítica de la Raza, punta de lanza del socialismo que debilita a EU y beneficia a China" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-350x250.jpeg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-350x250.jpeg 350w, https://cdn.panampost.com/wp-content/uploads/2021/06/teoria-critica-de-raza-colin-al-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/columnistas/" class="category-columnistas">Columnistas</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/">La Teoría Crítica de la Raza, punta de lanza del socialismo que debilita a EU y beneficia a China</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/raul-tortolero/2021/06/28/teoria-critica-de-la-raza-socialismo-china/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/editor/2021/06/28/temblores-ong-soros-colombia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Temblores, otra ONG financiada por Soros para desestabilizar a Colombia" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/06/GEORGE-SOROS-ONG-TEMBLORES-TW-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/06/GEORGE-SOROS-ONG-TEMBLORES-TW-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/06/GEORGE-SOROS-ONG-TEMBLORES-TW-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/06/GEORGE-SOROS-ONG-TEMBLORES-TW-750x534.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/editor/2021/06/28/temblores-ong-soros-colombia/">Temblores, otra ONG financiada por Soros para desestabilizar a Colombia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/editor/2021/06/28/temblores-ong-soros-colombia/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/ramiro-grau-morancho/2021/06/28/un-millon-y-medio-hambre-espana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="173" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El desempleo en el Estado de Bienestar" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/desempleo.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/desempleo.jpg 710w, https://cdn.panampost.com/wp-content/uploads/desempleo-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/desempleo-400x197.jpg 400w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/columnistas/" class="category-columnistas">Columnistas</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/ramiro-grau-morancho/2021/06/28/un-millon-y-medio-hambre-espana/">Un millón y medio de personas pasan hambre en España</a>
 </h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/ramiro-grau-morancho/2021/06/28/un-millon-y-medio-hambre-espana/"><i class="fa fa-clock-o"></i> 28 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/antonio-ledezma/2021/06/27/historia-ideas-libro-venezuela/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Impiden con lacrimógenos marcha estudiantil en Caracas en protesta por crisis" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/636784271196353232.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/636784271196353232.jpg 5000w, https://cdn.panampost.com/wp-content/uploads/636784271196353232-300x200.jpg 300w, https://cdn.panampost.com/wp-content/uploads/636784271196353232-768x512.jpg 768w, https://cdn.panampost.com/wp-content/uploads/636784271196353232-1024x683.jpg 1024w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/columnistas/" class="category-columnistas">Columnistas</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/antonio-ledezma/2021/06/27/historia-ideas-libro-venezuela/">La historia, unas ideas y un libro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/antonio-ledezma/2021/06/27/historia-ideas-libro-venezuela/"><i class="fa fa-clock-o"></i> 27 junio, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/bernardo-henao-jaramillo/2021/06/27/colombia-thatcher-o-merkel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="173" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Elecciones en Colombia: Una nueva oportunidad perdida" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/featured-colombia-elecciones.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/featured-colombia-elecciones.png 710w, https://cdn.panampost.com/wp-content/uploads/featured-colombia-elecciones-300x148.png 300w, https://cdn.panampost.com/wp-content/uploads/featured-colombia-elecciones-400x197.png 400w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/bernardo-henao-jaramillo/2021/06/27/colombia-thatcher-o-merkel/">¿Colombia necesita una Thatcher o una Merkel?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/bernardo-henao-jaramillo/2021/06/27/colombia-thatcher-o-merkel/"><i class="fa fa-clock-o"></i> 27 junio, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_271379_1_60da31553c12f = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":271379,"include_category":"175,31,42,175,2463,2487,3577","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="es-panampost-com"><h3 class='comment-heading'>Discusión sobre post</h3><div class="comment_disqus"><div id="disqus_thread"></div></div></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_271379_2_60da315549296   '><div class='ads-wrapper'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://panampost.com/donations/">
<img src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></a></div></div></div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_271379_3_60da3155498fc   '><div class='ads-wrapper'><a href="https://bit.ly/jnewsio" target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://cdn.panampost.com/wp-content/uploads/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
<img src='https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://pre.panampost.com/wp-content/uploads/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-271379 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" data-image-url="" data-title="En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" data-image-url="" data-title="En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd[post_category]=Columnistas%2C+Ideolog%C3%ADa%2C+Opini%C3%B3n&cd[page_title]=En+el+d%C3%ADa+del+Orgullo+LGBT%2C+un+an%C3%A1lisis+liberal&cd[post_type]=post&cd[post_id]=271379&cd[plugin]=PixelYourSite&cd[user_role]=guest&cd[event_url]=panampost.com%2Fmarcelo-duclos%2F2021%2F06%2F28%2Fen-el-dia-del-orgullo-lgbt-un-analisis-liberal%2F" alt="facebook_pixel"></noscript>
<script type="text/javascript">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</script><script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/marcelo-duclos\/2021\/06\/28\/en-el-dia-del-orgullo-lgbt-un-analisis-liberal","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"271379","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.1.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1623385631' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"En el d\u00eda del Orgullo LGBT, un an\u00e1lisis liberal","published":"2021-06-28 11:16:35","updated":"2021-06-28 16:41:57"}</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/a03e570b7857538bef1a4f580b5ab616.css" media="all" data-minify="1" /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /></noscript></body>
</html>
