<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1472647503508537" crossorigin="anonymous"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Por qué la casa de Jordan Peterson está decorada con propaganda soviética</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><style id="" media="print" onload="this.media='all'">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</style><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://cdn.panampost.com/wp-content/cache/min/1/66a9fa1e271ab6c6b4a3dcc3ca84b33c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Norman Doidge señala que la casa del autor cuenta con una impresionante colección de pinturas realistas socialistas de la época." />
<link rel="canonical" href="https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué la casa de Jordan Peterson está decorada con propaganda soviética" />
<meta property="og:description" content="Norman Doidge señala que la casa del autor cuenta con una impresionante colección de pinturas realistas socialistas de la época." />
<meta property="og:url" content="https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:published_time" content="2022-02-23T12:30:18+00:00" />
<meta property="article:modified_time" content="2022-02-23T07:01:06+00:00" />
<meta property="og:image" content="https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado.png" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="575" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@feeonline" />
<meta name="twitter:site" content="@PanAmPost_es" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="FEE" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panampost.com/#website","url":"https://panampost.com/","name":"PanAm Post","description":"La principal fuente de noticias y análisis sobre América","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://panampost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/#primaryimage","inLanguage":"es","url":"https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado.png","contentUrl":"https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado.png","width":946,"height":575},{"@type":"WebPage","@id":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/#webpage","url":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/","name":"Por qué la casa de Jordan Peterson está decorada con propaganda soviética","isPartOf":{"@id":"https://panampost.com/#website"},"primaryImageOfPage":{"@id":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/#primaryimage"},"datePublished":"2022-02-23T12:30:18+00:00","dateModified":"2022-02-23T07:01:06+00:00","author":{"@id":"https://panampost.com/#/schema/person/fbd289b493ecd3513f301c5a6d52059f"},"description":"Norman Doidge señala que la casa del autor cuenta con una impresionante colección de pinturas realistas socialistas de la época.","breadcrumb":{"@id":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/"]}]},{"@type":"BreadcrumbList","@id":"https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://panampost.com/"},{"@type":"ListItem","position":2,"name":"Por qué la casa de Jordan Peterson está decorada con propaganda soviética"}]},{"@type":"Person","@id":"https://panampost.com/#/schema/person/fbd289b493ecd3513f301c5a6d52059f","name":"FEE","image":{"@type":"ImageObject","@id":"https://panampost.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=96&d=mm&r=g","caption":"FEE"},"description":"Fundación para la Educación Económica","sameAs":["https://twitter.com/feeonline"],"url":"https://panampost.com/author/fee-panampost/"}]}</script>

<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.16');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cloudfront.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//tags.newdreamglobal.com' />
<link rel='dns-prefetch' href='//cdn.panampost.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link href='//cdn.panampost.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.9' id='jquery-bind-first-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["487056348332067"],"params":{"post_category":"Columnistas, Econom\u00eda, Estados Unidos, Ideolog\u00eda, Opini\u00f3n, Pol\u00edtica","page_title":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","post_type":"post","post_id":361948,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/fee-panampost\/2022\/02\/23\/jordan-peterson-sovietica\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Form","page_title":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","post_type":"post","post_id":361948,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/fee-panampost\/2022\/02\/23\/jordan-peterson-sovietica\/"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["487056348332067"],"params":{"event_action":"Download","page_title":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","post_type":"post","post_id":361948,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/fee-panampost\/2022\/02\/23\/jordan-peterson-sovietica\/"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["487056348332067"],"params":{"event_action":"Comment","page_title":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","post_type":"post","post_id":361948,"plugin":"PixelYourSite","user_role":"guest","event_url":"panampost.com\/fee-panampost\/2022\/02\/23\/jordan-peterson-sovietica\/"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":361948,"content_name":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","categories":"Columnistas, Econom\u00eda, Estados Unidos, Ideolog\u00eda, Opini\u00f3n, Pol\u00edtica","tags":"Jordan Peterso, propaganda sovi\u00e9tica, stalin, uni\u00f3n sovi\u00e9tica"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=1645565949' id='pys-js'></script>
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/?ia_markup=1" />
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/panampost.com\/#organization","url":"https:\/\/panampost.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PanAmPost","https:\/\/twitter.com\/PanAmPost_es","https:\/\/www.youtube.com\/user\/PanAmPost\/","https:\/\/instagram.com\/panam_post"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/panampost.com\/#website","url":"https:\/\/panampost.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/panampost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.panampost.com/wp-content/uploads/cropped-cropped-icon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			/* Heading */
.elementor-widget-icon-box h3{
	margin-top:0px;
}
	/* Icon box icon */
	.elementor-widget-icon-box .elementor-icon-box-icon{
		margin-bottom:0px !important;
	}
	


/* Column wrap */
.elementor-element-9c80dd7 .elementor-column-wrap{
	margin-top:-50px;
}

/* Jeg postblock content */
.jeg_pagination_loadmore .jeg_post .jeg_postblock_content{
	margin-bottom:-15px;
}

/* Jeg content */
.jeg_main .jeg_content{
	margin-top:-20px;
}





/* Font size home hero */
/* Link */
.elementor-element-0807da3 .jeg_post_title a{
	font-size:22px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(3) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(4) .jeg_post_title a{
	font-size:16px;
}

/* Link */
.elementor-element-0807da3 .jeg_post:nth-child(5) .jeg_post_title a{
	font-size:16px;
}






/* Line blue */
.jeg_pagination_loadmore .jeg_load_more_flag .jeg_post{
	border-bottom-style:solid;
	border-bottom-color:#0b8abf;
	border-bottom-width:2px;
}
/* Link */
.elementor-element-0807da3 .jeg_meta_author a{
	color:#0b8abf;
}

/* Jeg bottombar */
.jeg_header_wrapper .jeg_header .jeg_bottombar{
	border-bottom-width:2px;
	border-bottom-color:#0b8abf;
	
}


.jeg_thumb .jeg_post_category a, .jeg_slide_caption .jeg_post_category a, .jeg_heroblock
.jeg_post_category a {
	background:#ffe905;color:#000;
}

/* Link */
.box_wrap span a{
	background-color:#ffe905 !important;
	color:#000000 !important;
	
}



.jeg_block_heading::after {
	background:#040456;
}

.jeg_meta_author a {
	color:#0b8abf;
}

.jeg_slider_type_1 .owl-nav .owl-next {
	background:#ffe905;color:#000;
}

.jeg_nav_item.jeg_top_date {
	text-transform:capitalize;
}

.wp-post-image {
	object-fit:cover;
}

.page-id-269323 .elementor-image-box-img img {
	border-radius:60px;
}

.jeg_ad .adlink {
    display: none;
}

.jeg_slide_thumbnail_item.format-standard img {
	object-fit:cover;
}


.entry-content {
	height:auto!important;
}

.jnews-edit-post {
	display:none;
}


.authors-list-item-thumbnail {
    text-align: center;
	display: inline-block;
border-bottom:1px solid #ccc;
padding:20px}

.authors-list-item-thumbnail img {
	border-radius:60px;
	max-width:70px!important;
		height: 70px !important;
object-fit: cover;
}

.authors-list-item-title {
	font-size:15px!important;	
}

.jeg_logo_img {
    max-width: 350px;
}		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cdn.panampost.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style></head>
<body class="post-template-default single single-post postid-361948 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
miércoles 23 febrero 2022</div><div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-220668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220668"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220669"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220670"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220671"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220672"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220673"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-338477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338477"><a href="#">/</a></li>
<li id="menu-item-220674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220674"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
<li id="menu-item-338487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338487"><a href="https://panampost.com/autores/">Autores</a></li>
<li id="menu-item-338478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338478"><a href="https://panampost.com/contactar/">Contactar</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338479"><a href="https://panampost.com/pasantias/">Pasantías</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
<a href="https://en.panampost.com" style="color:#fff;Roboto,Helvetica,Arial,sans-serifv;font-weight:400;line-height:1px;"><img src="https://es.panampost.com/wp-content/uploads/us.png" alt="English Version"> English Version</a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://panampost.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_color.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_color.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_color.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_color.png 1x, https://panampost.com/wp-content/uploads/panampost_color.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
 
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-261884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884 bgnav" data-item-row="default"><a href="https://panampost.com/">Inicio</a></li>
<li id="menu-item-220675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675 bgnav" data-item-row="default"><a href="#">Regiones</a>
<ul class="sub-menu">
<li id="menu-item-220967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li id="menu-item-220677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li id="menu-item-220684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li id="menu-item-220685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li id="menu-item-220686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686 bgnav" data-item-row="default"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-220969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li id="menu-item-220688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li id="menu-item-220689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-220690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690 bgnav" data-item-row="default"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-220970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li id="menu-item-220692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li id="menu-item-220693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li id="menu-item-220694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li id="menu-item-220695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li id="menu-item-220696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li id="menu-item-220697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697 bgnav" data-item-row="default"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-220704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li id="menu-item-220698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li id="menu-item-220699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li id="menu-item-220700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li id="menu-item-220701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li id="menu-item-220702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-220703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703 bgnav" data-item-row="default"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-220705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li id="menu-item-220706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706 bgnav" data-item-row="default"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li id="menu-item-220707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707 bgnav" data-item-row="default"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471 bgnav" data-item-row="default"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472 bgnav" data-item-row="default"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-338473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473 bgnav" data-item-row="default"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474 bgnav" data-item-row="default"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475 bgnav" data-item-row="default"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476 bgnav" data-item-row="default"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div>  </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://panampost.com/">
<img class='jeg_logo_img' src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" srcset="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png 2x" alt="PanAm Post" data-light-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-light-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x" data-dark-src="https://cdn.panampost.com/wp-content/uploads/panampost_blanco.png" data-dark-srcset="https://panampost.com/wp-content/uploads/panampost_blanco.png 1x, https://panampost.com/wp-content/uploads/panampost_blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Por qué la casa de Jordan Peterson está decorada con propaganda soviética</h1>
<h2 class="jeg_post_subtitle">Norman Doidge, quien escribió el prólogo del exitoso libro de Jordan Peterson, 12 reglas para la vida, señala que la casa del autor cuenta con una impresionante colección de pinturas realistas socialistas de la época. Hay un cuento detrás de esto</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
 <img alt='FEE' src='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">por</span>
<a href="https://panampost.com/author/fee-panampost/">FEE</a> </div>
<div class="jeg_meta_date">
<a href="https://panampost.com/fee-panampost/2022/02/23/jordan-peterson-sovietica/">23 febrero, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://panampost.com/temas/opinion/columnistas/" rel="category tag">Columnistas</a><span class="category-separator">, </span><a href="https://panampost.com/temas/economia/" rel="category tag">Economía</a><span class="category-separator">, </span><a href="https://panampost.com/temas/norteamerica/estados-unidos/" rel="category tag">Estados Unidos</a><span class="category-separator">, </span><a href="https://panampost.com/temas/legislacion/ideologia/" rel="category tag">Ideología</a><span class="category-separator">, </span><a href="https://panampost.com/temas/opinion/" rel="category tag">Opinión</a><span class="category-separator">, </span><a href="https://panampost.com/temas/legislacion/politica/" rel="category tag">Política</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica&url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F&text=Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><a href="//api.whatsapp.com/send?text=Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica%0Ahttps%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<figure id="attachment_361949" aria-describedby="caption-attachment-361949" style="width: 946px" class="wp-caption alignnone"><img class="wp-image-361949 size-full" src="https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado.png" alt="Jordan Peterson" width="946" height="575" srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado.png 946w, https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado-300x182.png 300w, https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado-768x467.png 768w, https://cdn.panampost.com/wp-content/uploads/2022/02/Madre-Rusia-con-juramento-de-soldado-750x456.png 750w" sizes="(max-width: 946px) 100vw, 946px" /><figcaption id="caption-attachment-361949" class="wp-caption-text">Madre Rusia con juramento de soldado. (<a href="https://fee.org.es/articulos/por-qu%C3%A9-la-casa-de-jordan-peterson-est%C3%A1-decorada-con-propaganda-sovi%C3%A9tica/" target="_blank" rel="noopener">FEE</a>)</figcaption></figure>
<p>Siempre que visito la casa de un amigo o conocido, me fijo en dos cosas. Una de ellas es su biblioteca.</p>
<p>He descubierto que se puede aprender mucho sobre alguien simplemente mirando los libros de sus bibliotecas personales. ¿Están llenos de libros sobre cómo ganar dinero o sobre ciencia ficción? ¿Los thrillers policíacos están escritos por John Grisham y James Patterson o por Capote o Mailer?</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_361948_0_6216290f496b5   " data-unique="jnews_module_361948_0_6216290f496b5">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Madrid, un territorio libre de impuestos tras cerrarle la puerta al comunismo" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-120x86.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-750x533.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/">Ayuso compró 250.000 mascarillas y Ábalos 13.000.000 y nadie lo investiga</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/"><i class="fa fa-clock-o"></i> 23 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cómo el avance de la invasión rusa a Ucrania golpea el bitcoin y los mercados bursátiles" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-120x86.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-120x86.png 120w, https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/">Cómo el avance de la invasión rusa a Ucrania golpea el bitcoin y los mercados bursátiles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_361948_0_6216290f496b5 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","exclude_post":"361948","include_category":"175,13,23,31,42,175,2463,2487,3577,46,5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>A veces surgen patrones. Las biografías de personajes inspiradores suelen ir acompañadas de literatura sobre la superación personal. Si encuentras una novela de Ayn Rand, casi invariablemente encontrarás algo escrito por Hayek o sobre Ronald Reagan. A veces lo que llama la atención es la aleatoriedad. ¿Qué hacen esas novelas románticas junto a Kierkegard? ¿Y por qué está Bukowski con Chesterton y C.S. Lewis?</p>
<p>¿Y qué pasa si no hay libros? Bueno, tal vez eso también cuente una <a href="https://panampost.com/milagros-boyer/2020/12/04/adolf-hitler-un-politico-que-no-tiene-planes-de-dominar-al-mundo/" target="_blank" rel="noopener">historia.</a></p>
<p>Algunos pueden pensar que se trata de un fisgoneo, pero los libros están expuestos por una razón. Dicen cosas sobre nosotros. Lo que me lleva a la segunda cosa que observo cuando visito la casa de alguien: las obras de arte.</p>
<p>Al igual que los libros de nuestras bibliotecas, el arte de las casas puede decir mucho sobre nosotros. Por eso, de nuevo, la gente lo exhibe y se sabe que paga cantidades extraordinarias de dinero para hacerlo.</p>
<h4 id="link-0"><strong>El arte que hace honor al «espíritu revolucionario soviético”</strong></h4>
<p>He estado en casas en las que se exhibían obras de arte inusuales, incluida una casa decorada con piezas de temática africana que muchos considerarían pornográfica. Pero no creo haber visto nunca nada tan inusual y único como el arte dentro de la casa de Jordan Peterson.</p>
<p>Para que quede claro, nunca he visitado la casa de Peterson. Pero su casa y sus obras de arte son descritas con cierto detalle por Norman Doidge, quien escribió el prólogo del exitoso libro de Peterson <a href="https://amzn.to/2NihslC">12 reglas para la vida</a>.</p>
<p>Doidge conoció a Peterson en 2004 en una reunión organizada por amigos comunes, una pareja de emigrantes polacos que alcanzaron la mayoría de edad durante los días del imperio soviético. Por aquel entonces, Peterson era profesor en la Universidad de Toronto, y él y Doidge —psiquiatra y psicoanalista— pronto se hicieron amigos. (Aparte de sus intereses científicos, parece que los hombres compartían la pasión por los grandes libros, en particular las «conmovedoras novelas rusas»).</p>
<p>Doidge visitó a Peterson en más de una ocasión, y describe la casa de Peterson como «el hogar de la clase media más fascinante e impactante que había visto». Entre las fascinaciones estaba una impresionante colección de obras de arte inusuales.</p>
<p>«Tenían arte, algunas máscaras talladas y retratos abstractos, pero les abrumaba una enorme colección de cuadros originales del realismo socialista de Lenin y los primeros comunistas encargados por la URSS», escribe Doidge. «Las pinturas que ensalzan el espíritu revolucionario soviético llenaban por completo todas las paredes, los techos, incluso los baños».</p>
<p>Los libros y el arte pueden decir mucho sobre las personas, como he dicho, pero hay que tener cuidado de no sacar conclusiones equivocadas. Lo que invita a una pregunta importante: ¿Por qué la casa de Peterson estaba cubierta de obras de arte de la época soviética?</p>
<p>Uno podría asumir que Peterson era un socialista. Sin embargo, este no es el caso. O tal vez, se podría suponer, Peterson comenzó a engullir piezas de propaganda soviética tras la caída de la Unión Soviética simplemente como inversión. (Ojalá hubiese tenido la previsión de comprar un montón de arte soviético antiguo tras la caída del imperio soviético; por desgracia, sólo tenía 12 años). Tal vez, pero esto no explicaría por qué se exhibe en toda su casa.</p>
<p>Afortunadamente, Doidge nos ofrece una respuesta.</p>
<p>«Los cuadros no estaban ahí porque Jordan tuviera alguna simpatía por el totalitarismo, sino porque quería recordar algo que sabía que él y todos los demás preferirían olvidar: que más de cien millones de personas fueron asesinadas en nombre de la utopía», escribe Doidge.</p>
<h4 id="link-1"><strong>Los horrores del poder colectivo</strong></h4>
<p>Es fácil olvidar que personas como Lenin, Stalin, Hitler, Pol Pot y Mao no eran realmente monstruos. Simplemente fueron personas que hicieron cosas monstruosas en su afán por construir utopías.</p>
<p>«Nuestra política era proporcionar una vida acomodada al pueblo», <a href="https://www.theguardian.com/theguardian/2013/dec/11/pol-pot-khmer-rouge-interview">explicó</a> una vez Pol Pot en una famosa entrevista de 1979 con <em>The Guardian</em>. «Se cometieron errores al llevarla a cabo».</p>
<p>Era la gran mentira que embrujó a tantos en el siglo XX: la idea de que se podía construir un mundo más perfecto mediante el colectivismo y la coacción. Y fue una que consumió a mucha gente, no sólo a los demonios de la historia.</p>
<p>«He visto el futuro y funciona», observó una vez el periodista de investigación estadounidense Lincoln Steffens tras visitar la Unión Soviética de Stalin.</p>
<p>Parece absurdo pensar que alguien pueda olvidar que cien millones de personas fueron asesinadas en nombre de la utopía, hasta que uno se da cuenta de que muchos de nosotros lo hemos hecho. Los horrores del poder colectivo parecen en su mayoría un recuerdo lejano, especialmente entre los intelectuales. Hubo un tiempo en que muchos gigantes intelectuales -Aldous Huxely, George Orwell y J.R.R. Tolkien, entre ellos- veían el poder concentrado del gobierno como quizá la mayor amenaza para la humanidad.</p>
<p>«Es probable que todos los gobiernos del mundo sean más o menos totalitarios incluso antes del aprovechamiento de la energía atómica; que sean totalitarios durante y después del aprovechamiento parece casi seguro», observó Huxley no mucho después de la conclusión de la Segunda Guerra Mundial. «Sólo un movimiento popular a gran escala hacia la descentralización y la autoayuda puede detener la actual tendencia al estatismo».</p>
<p>Huxley no era un loco. Era una de las mentes más brillantes del siglo XX. Pero cualquier intelectual que hiciera una advertencia semejante hoy en día, sería probablemente calificado por sus colegas académicos como eso mismo, un chiflado.</p>
<p>Jordan Peterson está decidido a no olvidar.</p>
<p>Muchos parecen olvidar alegremente la gran lección del siglo XX: que quienes pretenden crear el cielo en la tierra mediante la coacción inevitablemente crean el infierno. (<a href="https://www.google.com/books/edition/Hector_and_the_Search_for_Happiness_Movi/tOcx_QOK1lUC?hl=en&amp;gbpv=1&amp;dq=%E2%80%9CBe+very+wary+of+people+who+declare+that+they%27re+going+to+create+heaven+on+earth,+they+almost+invariably+create+hell.%E2%80%9D&amp;pg=PT69&amp;printsec=frontcover">Parafraseando</a> al autor y psiquiatra francés François Lelord).</p>
<p>Y todos haríamos bien en recordar que una sociedad sana y próspera se construye a través de la paz, el comercio y la libertad, no la fuerza gubernamental.</p>
<hr />
<p><em><strong>Jonathan Miltimore</strong> es el editor gerente de FEE.org. Sus escritos y reportajes han sido objeto de artículos en la revista TIME, The Wall Street Journal, CNN, Forbes, Fox News y Star Tribune.</em></p>
<div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://panampost.com/tag/jordan-peterso/" rel="tag">Jordan Peterso</a><a href="https://panampost.com/tag/propaganda-sovietica/" rel="tag">propaganda soviética</a><a href="https://panampost.com/tag/stalin/" rel="tag">stalin</a><a href="https://panampost.com/tag/union-sovietica/" rel="tag">unión soviética</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='FEE' src='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57bdc3a0572aa76b3984662b881b9956?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://panampost.com/author/fee-panampost/">
FEE </a>
</h3>
<p class="jeg_author_desc">
Fundación para la Educación Económica </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://feeonline' class='twitter'><i class='fa fa-twitter'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_361948_1_6216290f8eaee   " data-unique="jnews_module_361948_1_6216290f8eaee">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Publicaciones <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
 <div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Madrid, un territorio libre de impuestos tras cerrarle la puerta al comunismo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2021/09/Ayuso-impuestos-750x533.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/">Ayuso compró 250.000 mascarillas y Ábalos 13.000.000 y nadie lo investiga</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/ramiro-grau-morancho/2022/02/23/ayuso-mascarillas-abalos/"><i class="fa fa-clock-o"></i> 23 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cómo el avance de la invasión rusa a Ucrania golpea el bitcoin y los mercados bursátiles" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/02/wall-stree-crisis-ucrania-y-rusia-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/europa/" class="category-europa">Europa</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/">Cómo el avance de la invasión rusa a Ucrania golpea el bitcoin y los mercados bursátiles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/02/22/invasion-rusa-bitcoin/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/marcelo-duclos/2022/02/22/cristina-kirchner-en-la-justicia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="172" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Kirchner Corrupción" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/Kirchner-Cristina.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/Kirchner-Cristina.jpg 950w, https://cdn.panampost.com/wp-content/uploads/Kirchner-Cristina-300x148.jpg 300w, https://cdn.panampost.com/wp-content/uploads/Kirchner-Cristina-768x378.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/suramerica/argentina/" class="category-argentina">Argentina</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/marcelo-duclos/2022/02/22/cristina-kirchner-en-la-justicia/">Exfuncionario del fisco complicó a Cristina Kirchner en la justicia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2022/02/22/cristina-kirchner-en-la-justicia/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/panam-staff/2022/02/22/gabriel-boric-entrega-al-partido-comunista-el-manejo-de-las-comunicaciones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Gabriel Boric entrega al Partido Comunista el manejo de las comunicaciones" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/02/EMFMy6VXsAA1ry_-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/EMFMy6VXsAA1ry_-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/02/EMFMy6VXsAA1ry_-120x86.jpg 120w, https://cdn.panampost.com/wp-content/uploads/2022/02/EMFMy6VXsAA1ry_-750x536.jpg 750w, https://cdn.panampost.com/wp-content/uploads/2022/02/EMFMy6VXsAA1ry_-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/legislacion/politica/amiguismo/" class="category-amiguismo">Amiguismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/panam-staff/2022/02/22/gabriel-boric-entrega-al-partido-comunista-el-manejo-de-las-comunicaciones/">Gabriel Boric entrega al Partido Comunista el manejo de las comunicaciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/panam-staff/2022/02/22/gabriel-boric-entrega-al-partido-comunista-el-manejo-de-las-comunicaciones/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/oriana-rivas/2022/02/22/renuncio-secretario-general-pp-casado-dimision/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Renunció el secretario general de PP y Casado considera su dimisión" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/02/PP-Teodoro-Garcia-Egea-350x250.png" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/PP-Teodoro-Garcia-Egea-350x250.png 350w, https://cdn.panampost.com/wp-content/uploads/2022/02/PP-Teodoro-Garcia-Egea-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/espana/" class="category-espana">España</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/oriana-rivas/2022/02/22/renuncio-secretario-general-pp-casado-dimision/">Renunció el secretario general de PP y Casado considera su dimisión</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/oriana-rivas/2022/02/22/renuncio-secretario-general-pp-casado-dimision/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://panampost.com/marcelo-duclos/2022/02/22/putin-exhibe-una-suma-de-poder-publico-que-no-se-veia-desde-stalin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://cdn.panampost.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Putin exhibe una suma de poder público que no se veía desde Stalin" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://cdn.panampost.com/wp-content/uploads/2022/02/Putin-1-350x250.jpg" data-srcset="https://cdn.panampost.com/wp-content/uploads/2022/02/Putin-1-350x250.jpg 350w, https://cdn.panampost.com/wp-content/uploads/2022/02/Putin-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://panampost.com/temas/analisis/" class="category-analisis">Análisis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://panampost.com/marcelo-duclos/2022/02/22/putin-exhibe-una-suma-de-poder-publico-que-no-se-veia-desde-stalin/">Putin exhibe una suma de poder público que no se veía desde Stalin</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://panampost.com/marcelo-duclos/2022/02/22/putin-exhibe-una-suma-de-poder-publico-que-no-se-veia-desde-stalin/"><i class="fa fa-clock-o"></i> 22 febrero, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
 <div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_361948_1_6216290f8eaee = {"header_icon":"","first_title":"Publicaciones ","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":361948,"include_category":"175,13,23,31,42,175,2463,2487,3577,46,5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="width:100%;text-align:center;"><a href="https://panampost.com/donations/">
<img src="https://cdn.panampost.com/wp-content/uploads/bannerdonar.png" alt="Donar"></a></div></div></div><div class=" h-ni w-nt widget widget_elementor-library" id="elementor-library-2"> <div data-elementor-type="section" data-elementor-id="343957" class="elementor elementor-343957" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2bbef3f elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bbef3f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d058c9" data-id="3d058c9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-659a12a elementor-vertical-align-middle elementor-view-default elementor-position-top elementor-widget elementor-widget-icon-box" data-id="659a12a" data-element_type="widget" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="https://news.google.com/publications/CAAiENwOJG2fCXIdV4VrQAWqr90qFAgKIhDcDiRtnwlyHVeFa0AFqq_d?hl=es-419&#038;gl=VE&#038;ceid=VE:es-419" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="237pt" height="237pt" viewBox="0 0 1024 1024"><g id="#4eb784ff"><path fill="#4eb784" opacity="1.00" d=" M 234.71 151.64 C 234.31 139.10 245.64 128.05 258.02 127.99 C 351.10 128.00 444.18 128.01 537.26 128.00 C 537.50 129.54 537.73 131.07 537.99 132.61 C 532.97 132.76 527.95 132.59 522.94 132.63 C 522.77 132.90 522.44 133.44 522.28 133.71 C 518.84 133.26 515.38 133.21 511.93 133.30 C 427.94 133.33 343.96 133.38 259.97 133.39 C 253.94 133.36 247.66 134.91 243.17 139.14 C 239.16 142.38 236.89 147.10 234.71 151.64 Z"></path></g><g id="#48b481ff"><path fill="#48b481" opacity="1.00" d=" M 537.26 128.00 C 613.50 128.00 689.73 128.01 765.97 128.00 C 778.27 128.06 789.45 138.97 789.28 151.39 C 786.78 145.50 783.18 139.80 777.57 136.43 C 773.54 133.91 768.66 133.35 764.01 133.26 C 691.01 133.31 618.01 133.32 545.02 133.37 C 537.43 133.47 529.84 133.07 522.28 133.71 C 522.44 133.44 522.77 132.90 522.94 132.63 C 527.95 132.59 532.97 132.76 537.99 132.61 C 537.73 131.07 537.50 129.54 537.26 128.00 Z"></path></g><g id="#20a565ff"><path fill="#20a565" opacity="1.00" d=" M 243.17 139.14 C 247.66 134.91 253.94 133.36 259.97 133.39 C 343.96 133.38 427.94 133.33 511.93 133.30 C 515.38 133.21 518.84 133.26 522.28 133.71 C 529.84 133.07 537.43 133.47 545.02 133.37 C 618.01 133.32 691.01 133.31 764.01 133.26 C 768.66 133.35 773.54 133.91 777.57 136.43 C 783.18 139.80 786.78 145.50 789.28 151.39 C 789.41 186.15 789.28 220.92 789.34 255.68 C 774.29 253.35 759.11 251.94 744.03 249.79 C 700.69 244.21 657.35 238.72 614.02 233.13 C 612.15 232.82 610.31 233.29 608.53 233.75 C 605.47 232.97 602.42 232.16 599.38 231.31 C 593.05 214.27 587.12 197.06 580.60 180.10 C 576.34 169.01 562.85 161.77 551.49 166.43 C 546.79 155.75 533.53 148.73 522.34 153.41 C 502.12 162.50 481.86 171.51 461.60 180.50 C 429.98 195.18 397.84 208.73 366.12 223.22 C 331.08 238.77 296.16 254.60 261.07 270.06 C 259.36 271.01 256.54 271.33 256.45 273.79 C 249.20 276.51 241.90 279.08 234.64 281.76 C 234.70 238.39 234.54 195.01 234.71 151.64 C 236.89 147.10 239.16 142.38 243.17 139.14 Z"></path></g><g id="#1c9561ff"><path fill="#1c9561" opacity="1.00" d=" M 522.34 153.41 C 533.53 148.73 546.79 155.75 551.49 166.43 C 453.14 202.22 354.81 238.04 256.45 273.79 C 256.54 271.33 259.36 271.01 261.07 270.06 C 296.16 254.60 331.08 238.77 366.12 223.22 C 397.84 208.73 429.98 195.18 461.60 180.50 C 481.86 171.51 502.12 162.50 522.34 153.41 Z"></path></g><g id="#ffd14aff"><path fill="#ffd14a" opacity="1.00" d=" M 551.49 166.43 C 562.85 161.77 576.34 169.01 580.60 180.10 C 577.02 177.38 573.94 173.89 569.73 172.11 C 564.70 169.81 558.79 169.57 553.61 171.52 C 389.16 231.57 224.65 291.48 60.07 351.18 C 54.66 353.12 49.70 356.80 47.09 362.02 C 44.65 366.47 44.55 371.67 44.17 376.61 C 40.50 367.51 43.12 356.01 50.89 349.84 C 54.30 347.15 58.51 345.87 62.53 344.41 C 119.90 323.53 177.27 302.65 234.64 281.76 C 241.90 279.08 249.20 276.51 256.45 273.79 C 354.81 238.04 453.14 202.22 551.49 166.43 Z"></path></g><g id="#ffc61aff"><path fill="#ffc61a" opacity="1.00" d=" M 553.61 171.52 C 558.79 169.57 564.70 169.81 569.73 172.11 C 573.94 173.89 577.02 177.38 580.60 180.10 C 587.12 197.06 593.05 214.27 599.38 231.31 C 600.16 233.45 600.94 235.59 601.71 237.73 C 613.41 269.61 624.85 301.58 636.58 333.44 C 636.79 334.08 637.22 335.35 637.44 335.99 L 636.30 335.99 C 481.88 336.01 327.45 336.00 173.02 335.98 C 161.17 335.90 150.32 345.79 149.43 357.65 C 149.21 401.53 149.41 445.42 149.33 489.30 C 135.77 485.22 122.89 479.17 110.35 472.65 C 97.95 466.87 86.40 459.47 74.95 452.04 C 74.06 452.65 73.17 453.27 72.28 453.90 C 62.92 428.13 53.50 402.39 44.17 376.61 C 44.55 371.67 44.65 366.47 47.09 362.02 C 49.70 356.80 54.66 353.12 60.07 351.18 C 224.65 291.48 389.16 231.57 553.61 171.52 Z"></path></g><g id="#ef6f65ff"><path fill="#ef6f65" opacity="1.00" d=" M 599.38 231.31 C 602.42 232.16 605.47 232.97 608.53 233.75 C 668.79 250.01 729.08 266.20 789.36 282.41 C 847.76 298.12 906.15 313.84 964.56 329.54 C 969.26 330.83 973.74 333.44 976.53 337.54 C 981.33 343.90 982.24 352.46 980.12 360.01 C 980.27 353.04 978.64 345.60 973.48 340.59 C 969.10 335.57 962.24 334.50 956.16 332.81 C 845.46 303.11 734.76 273.41 624.07 243.69 C 616.65 241.56 609.23 239.43 601.71 237.73 C 600.94 235.59 600.16 233.45 599.38 231.31 Z"></path></g><g id="#15915bff"><path fill="#15915b" opacity="1.00" d=" M 608.53 233.75 C 610.31 233.29 612.15 232.82 614.02 233.13 C 657.35 238.72 700.69 244.21 744.03 249.79 C 759.11 251.94 774.29 253.35 789.34 255.68 C 789.36 264.59 789.33 273.50 789.36 282.41 C 729.08 266.20 668.79 250.01 608.53 233.75 Z"></path></g><g id="#ca493dff"><path fill="#ca493d" opacity="1.00" d=" M 601.71 237.73 C 609.23 239.43 616.65 241.56 624.07 243.69 C 625.65 258.49 628.28 273.15 630.34 287.88 C 632.24 299.89 633.76 311.95 635.77 323.93 C 636.34 327.07 636.50 330.26 636.58 333.44 C 624.85 301.58 613.41 269.61 601.71 237.73 Z"></path></g><g id="#ea473aff"><path fill="#ea473a" opacity="1.00" d=" M 624.07 243.69 C 734.76 273.41 845.46 303.11 956.16 332.81 C 962.24 334.50 969.10 335.57 973.48 340.59 C 978.64 345.60 980.27 353.04 980.12 360.01 C 946.48 485.31 912.98 610.64 879.39 735.95 C 877.79 741.15 876.96 746.63 874.83 751.64 C 874.73 749.61 874.65 747.60 874.70 745.58 C 876.21 742.52 877.19 739.26 877.97 735.95 C 884.14 712.77 890.28 689.58 896.55 666.42 C 897.67 662.04 899.54 657.64 898.85 653.02 C 891.51 607.29 883.66 561.63 876.32 515.90 C 875.96 514.03 875.33 512.25 874.74 510.47 C 874.50 459.41 874.88 408.33 874.54 357.28 C 873.42 345.59 862.73 335.91 851.00 335.98 C 779.81 336.01 708.63 335.95 637.44 335.99 C 637.22 335.35 636.79 334.08 636.58 333.44 C 636.50 330.26 636.34 327.07 635.77 323.93 C 633.76 311.95 632.24 299.89 630.34 287.88 C 628.28 273.15 625.65 258.49 624.07 243.69 Z"></path></g><g id="#74a5f7ff"><path fill="#74a5f7" opacity="1.00" d=" M 149.43 357.65 C 150.32 345.79 161.17 335.90 173.02 335.98 C 327.45 336.00 481.88 336.01 636.30 335.99 C 635.53 337.71 634.76 339.43 634.00 341.15 C 480.31 341.22 326.63 341.35 172.94 341.30 C 164.11 341.26 155.56 346.77 151.86 354.78 C 151.27 355.90 150.76 357.21 149.43 357.65 Z"></path></g><g id="#6fa1f6ff"><path fill="#6fa1f6" opacity="1.00" d=" M 636.30 335.99 L 637.44 335.99 C 708.63 335.95 779.81 336.01 851.00 335.98 C 862.73 335.91 873.42 345.59 874.54 357.28 L 873.69 357.64 C 869.89 348.48 861.29 340.97 850.99 341.07 C 778.66 341.05 706.33 341.24 634.00 341.15 C 634.76 339.43 635.53 337.71 636.30 335.99 Z"></path></g><g id="#4e8df5ff"><path fill="#4e8df5" opacity="1.00" d=" M 151.86 354.78 C 155.56 346.77 164.11 341.26 172.94 341.30 C 326.63 341.35 480.31 341.22 634.00 341.15 C 706.33 341.24 778.66 341.05 850.99 341.07 C 861.29 340.97 869.89 348.48 873.69 357.64 L 874.54 357.28 C 874.88 408.33 874.50 459.41 874.74 510.47 C 874.58 588.84 874.64 667.21 874.70 745.58 C 874.65 747.60 874.73 749.61 874.83 751.64 C 874.37 792.53 874.87 833.44 874.57 874.34 C 872.72 874.89 872.04 876.78 871.16 878.30 C 867.76 885.51 859.76 889.69 852.10 890.53 C 781.21 890.75 710.31 890.38 639.43 890.74 C 569.62 890.41 499.80 890.73 429.99 890.63 C 344.31 890.62 258.62 890.64 172.93 890.64 C 165.87 890.54 158.89 887.08 154.50 881.56 C 152.61 879.26 151.91 876.06 149.44 874.25 C 149.13 804.44 149.54 734.62 149.22 664.81 C 149.48 606.31 149.26 547.80 149.33 489.30 C 149.41 445.42 149.21 401.53 149.43 357.65 C 150.76 357.21 151.27 355.90 151.86 354.78 M 314.07 494.25 C 301.71 499.41 289.89 506.02 279.68 514.73 C 251.79 537.64 234.38 572.82 233.44 608.95 C 232.56 629.78 237.60 650.58 246.56 669.32 C 246.21 670.87 246.15 672.51 247.01 673.92 C 252.58 685.41 259.77 696.14 268.58 705.42 C 273.09 711.21 278.88 715.80 284.66 720.27 C 315.55 744.60 357.97 752.44 395.89 742.84 C 416.59 738.38 435.62 727.43 450.75 712.75 C 455.39 707.33 460.45 702.14 463.95 695.88 C 462.52 695.60 461.09 695.37 459.65 695.17 C 481.20 665.88 487.61 627.45 481.86 592.01 C 441.68 592.01 401.50 591.97 361.32 592.03 C 361.34 608.01 361.36 623.98 361.31 639.96 C 361.66 639.97 362.38 639.97 362.74 639.98 C 362.65 641.89 362.75 643.82 363.08 645.72 C 380.73 645.63 398.39 645.73 416.05 645.73 C 420.32 645.66 424.61 645.54 428.84 646.28 C 424.89 658.41 417.39 669.47 406.91 676.88 C 392.91 687.31 375.09 690.77 357.96 690.73 C 349.66 690.04 341.33 688.69 333.65 685.34 C 316.89 678.53 302.86 665.56 294.42 649.59 C 286.72 634.98 283.70 617.84 286.44 601.51 C 286.93 604.67 287.19 607.86 287.45 611.05 C 289.72 586.95 304.04 564.17 324.93 551.89 C 349.83 536.62 384.64 537.78 407.25 556.80 C 408.99 557.95 411.04 561.48 413.19 559.13 C 425.92 546.81 438.19 534.01 450.85 521.62 C 450.05 520.09 448.58 519.24 447.01 518.72 C 441.17 513.58 435.10 508.69 428.58 504.44 C 394.95 483.10 350.97 479.55 314.07 494.25 M 542.78 485.20 C 542.57 503.04 542.69 520.88 542.72 538.72 C 542.85 540.42 542.99 542.14 543.12 543.85 C 550.72 544.32 558.34 543.91 565.96 544.03 C 623.32 544.10 680.68 544.08 738.04 544.16 C 742.41 544.09 747.22 544.77 751.05 542.15 C 754.59 540.24 757.08 535.57 755.39 531.70 C 756.69 522.88 755.68 513.88 756.00 504.99 C 755.65 499.60 757.35 493.14 753.16 488.83 C 751.02 486.00 747.38 485.16 744.02 485.25 C 676.94 485.23 609.86 485.31 542.78 485.20 M 542.69 586.75 C 542.68 604.50 542.68 622.26 542.69 640.01 C 542.79 641.64 542.91 643.27 543.02 644.91 C 621.32 645.33 699.64 645.00 777.95 645.19 C 782.57 645.60 786.22 641.75 787.72 637.73 C 788.25 636.39 788.47 634.51 787.09 633.60 C 787.85 631.49 788.03 629.22 788.01 627.00 C 787.96 617.31 788.04 607.62 787.98 597.94 C 788.28 592.01 783.04 586.31 776.96 586.80 C 698.87 586.73 620.78 586.80 542.69 586.75 M 542.69 688.02 C 542.69 705.76 542.69 723.49 542.70 741.23 C 542.79 743.09 542.93 744.95 543.10 746.82 C 609.06 746.96 675.02 747.03 740.99 747.13 C 745.38 747.46 750.23 746.63 753.34 743.24 C 755.18 740.73 757.08 737.34 755.40 734.26 C 756.13 731.57 756.00 728.77 756.01 726.02 C 755.96 717.01 756.05 707.99 755.97 698.98 C 756.18 693.16 750.98 687.68 745.07 688.03 C 677.61 687.97 610.15 688.00 542.69 688.02 Z"></path></g><g id="#ffc516ff"><path fill="#ffc516" opacity="1.00" d=" M 72.28 453.90 C 73.17 453.27 74.06 452.65 74.95 452.04 C 86.40 459.47 97.95 466.87 110.35 472.65 C 122.89 479.17 135.77 485.22 149.33 489.30 C 149.26 547.80 149.48 606.31 149.22 664.81 C 135.53 628.34 122.52 591.61 109.09 555.04 C 96.81 521.33 84.55 487.61 72.28 453.90 Z"></path></g><g id="#ffffffff"><path fill="#ffffff" opacity="1.00" d=" M 314.07 494.25 C 350.97 479.55 394.95 483.10 428.58 504.44 C 435.10 508.69 441.17 513.58 447.01 518.72 C 437.55 528.34 427.93 537.80 418.40 547.35 C 415.73 549.95 413.28 552.81 410.28 555.06 C 388.95 533.85 353.49 530.31 327.34 544.35 C 305.58 555.35 289.98 577.44 286.44 601.51 C 283.70 617.84 286.72 634.98 294.42 649.59 C 302.86 665.56 316.89 678.53 333.65 685.34 C 341.33 688.69 349.66 690.04 357.96 690.73 C 375.09 690.77 392.91 687.31 406.91 676.88 C 417.39 669.47 424.89 658.41 428.84 646.28 C 429.59 644.25 430.18 642.17 430.68 640.08 C 408.03 639.88 385.39 640.08 362.74 639.98 C 362.38 639.97 361.66 639.97 361.31 639.96 C 361.36 623.98 361.34 608.01 361.32 592.03 C 401.50 591.97 441.68 592.01 481.86 592.01 C 487.61 627.45 481.20 665.88 459.65 695.17 C 450.60 707.91 438.28 718.09 424.73 725.76 C 410.11 733.94 393.71 738.49 377.14 740.47 C 359.13 742.06 340.65 741.03 323.37 735.43 C 290.14 725.15 261.67 700.65 246.56 669.32 C 237.60 650.58 232.56 629.78 233.44 608.95 C 234.38 572.82 251.79 537.64 279.68 514.73 C 289.89 506.02 301.71 499.41 314.07 494.25 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.78 485.20 C 609.86 485.31 676.94 485.23 744.02 485.25 C 747.38 485.16 751.02 486.00 753.16 488.83 C 757.35 493.14 755.65 499.60 756.00 504.99 C 755.68 513.88 756.69 522.88 755.39 531.70 C 753.53 536.14 748.78 539.01 743.99 538.71 C 676.90 538.71 609.81 538.71 542.72 538.72 C 542.69 520.88 542.57 503.04 542.78 485.20 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.69 586.75 C 620.78 586.80 698.87 586.73 776.96 586.80 C 783.04 586.31 788.28 592.01 787.98 597.94 C 788.04 607.62 787.96 617.31 788.01 627.00 C 788.03 629.22 787.85 631.49 787.09 633.60 C 785.03 637.66 780.55 640.25 776.00 640.00 C 698.23 640.00 620.46 640.00 542.69 640.01 C 542.68 622.26 542.68 604.50 542.69 586.75 Z"></path><path fill="#ffffff" opacity="1.00" d=" M 542.69 688.02 C 610.15 688.00 677.61 687.97 745.07 688.03 C 750.98 687.68 756.18 693.16 755.97 698.98 C 756.05 707.99 755.96 717.01 756.01 726.02 C 756.00 728.77 756.13 731.57 755.40 734.26 C 753.75 738.40 749.53 741.57 744.97 741.23 C 677.54 741.20 610.12 741.22 542.70 741.23 C 542.69 723.49 542.69 705.76 542.69 688.02 Z"></path></g><g id="#c84034ff"><path fill="#c84034" opacity="1.00" d=" M 874.74 510.47 C 875.33 512.25 875.96 514.03 876.32 515.90 C 883.66 561.63 891.51 607.29 898.85 653.02 C 899.54 657.64 897.67 662.04 896.55 666.42 C 890.28 689.58 884.14 712.77 877.97 735.95 C 877.19 739.26 876.21 742.52 874.70 745.58 C 874.64 667.21 874.58 588.84 874.74 510.47 Z"></path></g><g id="#457adeff"><path fill="#457ade" opacity="1.00" d=" M 447.01 518.72 C 448.58 519.24 450.05 520.09 450.85 521.62 C 438.19 534.01 425.92 546.81 413.19 559.13 C 411.04 561.48 408.99 557.95 407.25 556.80 C 384.64 537.78 349.83 536.62 324.93 551.89 C 304.04 564.17 289.72 586.95 287.45 611.05 C 287.19 607.86 286.93 604.67 286.44 601.51 C 289.98 577.44 305.58 555.35 327.34 544.35 C 353.49 530.31 388.95 533.85 410.28 555.06 C 413.28 552.81 415.73 549.95 418.40 547.35 C 427.93 537.80 437.55 528.34 447.01 518.72 Z"></path></g><g id="#4277deff"><path fill="#4277de" opacity="1.00" d=" M 755.39 531.70 C 757.08 535.57 754.59 540.24 751.05 542.15 C 747.22 544.77 742.41 544.09 738.04 544.16 C 680.68 544.08 623.32 544.10 565.96 544.03 C 558.34 543.91 550.72 544.32 543.12 543.85 C 542.99 542.14 542.85 540.42 542.72 538.72 C 609.81 538.71 676.90 538.71 743.99 538.71 C 748.78 539.01 753.53 536.14 755.39 531.70 Z"></path></g><g id="#4076ddff"><path fill="#4076dd" opacity="1.00" d=" M 787.09 633.60 C 788.47 634.51 788.25 636.39 787.72 637.73 C 786.22 641.75 782.57 645.60 777.95 645.19 C 699.64 645.00 621.32 645.33 543.02 644.91 C 542.91 643.27 542.79 641.64 542.69 640.01 C 620.46 640.00 698.23 640.00 776.00 640.00 C 780.55 640.25 785.03 637.66 787.09 633.60 Z"></path></g><g id="#4378deff"><path fill="#4378de" opacity="1.00" d=" M 362.74 639.98 C 385.39 640.08 408.03 639.88 430.68 640.08 C 430.18 642.17 429.59 644.25 428.84 646.28 C 424.61 645.54 420.32 645.66 416.05 645.73 C 398.39 645.73 380.73 645.63 363.08 645.72 C 362.75 643.82 362.65 641.89 362.74 639.98 Z"></path></g><g id="#4177ddff"><path fill="#4177dd" opacity="1.00" d=" M 246.56 669.32 C 261.67 700.65 290.14 725.15 323.37 735.43 C 340.65 741.03 359.13 742.06 377.14 740.47 C 393.71 738.49 410.11 733.94 424.73 725.76 C 438.28 718.09 450.60 707.91 459.65 695.17 C 461.09 695.37 462.52 695.60 463.95 695.88 C 460.45 702.14 455.39 707.33 450.75 712.75 C 435.62 727.43 416.59 738.38 395.89 742.84 C 357.97 752.44 315.55 744.60 284.66 720.27 C 278.88 715.80 273.09 711.21 268.58 705.42 C 259.77 696.14 252.58 685.41 247.01 673.92 C 246.15 672.51 246.21 670.87 246.56 669.32 Z"></path></g><g id="#3e75ddff"><path fill="#3e75dd" opacity="1.00" d=" M 744.97 741.23 C 749.53 741.57 753.75 738.40 755.40 734.26 C 757.08 737.34 755.18 740.73 753.34 743.24 C 750.23 746.63 745.38 747.46 740.99 747.13 C 675.02 747.03 609.06 746.96 543.10 746.82 C 542.93 744.95 542.79 743.09 542.70 741.23 C 610.12 741.22 677.54 741.20 744.97 741.23 Z"></path></g><g id="#3d74ddff"><path fill="#3d74dd" opacity="1.00" d=" M 149.44 874.25 C 151.91 876.06 152.61 879.26 154.50 881.56 C 158.89 887.08 165.87 890.54 172.93 890.64 C 258.62 890.64 344.31 890.62 429.99 890.63 C 499.80 890.73 569.62 890.41 639.43 890.74 C 636.58 892.61 633.72 894.46 630.65 895.94 C 479.10 896.08 327.55 895.95 176.00 896.01 C 171.99 895.95 167.77 895.96 164.10 894.11 C 155.99 890.95 150.12 882.91 149.44 874.25 Z"></path></g><g id="#3a72dcff"><path fill="#3a72dc" opacity="1.00" d=" M 871.16 878.30 C 872.04 876.78 872.72 874.89 874.57 874.34 C 873.67 886.56 862.22 896.57 850.02 895.98 C 776.89 895.98 703.77 896.06 630.65 895.94 C 633.72 894.46 636.58 892.61 639.43 890.74 C 710.31 890.38 781.21 890.75 852.10 890.53 C 859.76 889.69 867.76 885.51 871.16 878.30 Z"></path></g></svg> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="https://news.google.com/publications/CAAiENwOJG2fCXIdV4VrQAWqr90qFAgKIhDcDiRtnwlyHVeFa0AFqq_d?hl=es-419&#038;gl=VE&#038;ceid=VE:es-419" target="_blank">
Síguenos en Google News </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<img src="https://cdn.panampost.com/wp-content/uploads/email-illustration.png" alt="Newsletter"><p style="font-family: Raleway,Helvetica,Arial,sans-serif;margin:20px auto 0 auto;font-weight:700;max-width:300px;">Suscríbase gratis a nuestro boletín diario y nunca se pierda otra noticia</p></div>

<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;max-width:300px;margin:0 auto;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&amp;id=c7fc0c0877" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Introduce tu email" required style="width:60%">

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f2ae1156fccc559ba11da44f_c7fc0c0877" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRIBIR" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div></div><div class=" h-ni w-nt widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_361948_2_621629102ec77   '><div class='ads-wrapper'><div class='ads-text'>PUBLICIDAD</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-361948 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-313483"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-220709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220709"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
<li id="menu-item-220710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220710"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li id="menu-item-220711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220711"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li id="menu-item-220712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220712"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
<li id="menu-item-220713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220713"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li id="menu-item-220714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220714"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li id="menu-item-220715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220715"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li id="menu-item-220716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220716"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li id="menu-item-220717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220717"><a href="https://panampost.com/temas/videos/podcast/">Podcast</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a> </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://panampost.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261884"><a href="https://panampost.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-220675"><a href="#">Regiones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220967"><a href="https://panampost.com/temas/suramerica/">Suramérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220677"><a href="https://panampost.com/temas/suramerica/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220678"><a href="https://panampost.com/temas/suramerica/bolivia/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220679"><a href="https://panampost.com/temas/suramerica/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220680"><a href="https://panampost.com/temas/suramerica/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220681"><a href="https://panampost.com/temas/suramerica/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220682"><a href="https://panampost.com/temas/suramerica/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220683"><a href="https://panampost.com/temas/suramerica/paraguay/">Paraguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220684"><a href="https://panampost.com/temas/suramerica/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220685"><a href="https://panampost.com/temas/suramerica/uruguay/">Uruguay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220686"><a href="https://panampost.com/temas/suramerica/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-220969"><a href="https://panampost.com/temas/norteamerica/">Norteamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220688"><a href="https://panampost.com/temas/norteamerica/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220689"><a href="https://panampost.com/temas/norteamerica/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220690"><a href="https://panampost.com/temas/norteamerica/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220970"><a href="https://panampost.com/temas/centroamerica/">Centroamérica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220692"><a href="https://panampost.com/temas/centroamerica/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220693"><a href="https://panampost.com/temas/centroamerica/el-salvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220694"><a href="https://panampost.com/temas/centroamerica/honduras/">Honduras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220695"><a href="https://panampost.com/temas/centroamerica/guatemala/">Guatemala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220696"><a href="https://panampost.com/temas/centroamerica/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220697"><a href="https://panampost.com/temas/centroamerica/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220704"><a href="https://panampost.com/temas/caribe/">El Caribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220698"><a href="https://panampost.com/temas/caribe/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220699"><a href="https://panampost.com/temas/caribe/republica-dominicana/">República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220700"><a href="https://panampost.com/temas/caribe/haiti/">Haití</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220701"><a href="https://panampost.com/temas/caribe/jamaica/">Jamaica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220702"><a href="https://panampost.com/temas/caribe/puerto-rico/">Puerto Rico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220703"><a href="https://panampost.com/temas/caribe/trinidad-y-tobago/">Trinidad y Tobago</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220705"><a href="https://panampost.com/temas/legislacion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220706"><a href="https://panampost.com/temas/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220707"><a href="https://panampost.com/temas/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338471"><a href="https://panampost.com/temas/analisis/">Análisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338472"><a href="https://panampost.com/temas/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338473"><a href="https://panampost.com/temas/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338474"><a href="https://panampost.com/temas/elecciones/">Elecciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338475"><a href="https://panampost.com/temas/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338476"><a href="https://panampost.com/temas/legislacion/ideologia/">Ideología</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/PanAmPost" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/PanAmPost_es" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/PanAmPost/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://instagram.com/panam_post" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 <a href="https://panampost.com" title="Panampost">PanAm Post</a> - Design &amp; Develop by <a href="https://newdreamglobal.com/" target="_blank" title="NEW DREAM GLOBAL CORP">NEW DREAM GLOBAL CORP.</a> - <a href="https://panampost.com/politica-de-privacidad/" target="_blank" title="Política de privacidad">Política de privacidad</a></p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script> <script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-48523689-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" data-image-url="" data-title="Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpanampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" data-image-url="" data-title="Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1&cd%5Bpost_category%5D=Columnistas%2C+Econom%C3%ADa%2C+Estados+Unidos%2C+Ideolog%C3%ADa%2C+Opini%C3%B3n%2C+Pol%C3%ADtica&cd%5Bpage_title%5D=Por+qu%C3%A9+la+casa+de+Jordan+Peterson+est%C3%A1+decorada+con+propaganda+sovi%C3%A9tica&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=361948&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=panampost.com%2Ffee-panampost%2F2022%2F02%2F23%2Fjordan-peterson-sovietica%2F" alt="facebook_pixel"></noscript>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/panampost.com\/fee-panampost\/2022\/02\/23\/jordan-peterson-sovietica","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"361948","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"panampost.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://panampost.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.8.5' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1645565952' id='jnews-select-share-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","nonce":"52d7077571","urls":{"assets":"https:\/\/panampost.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/panampost.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/panampost.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.5' id='share-link-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/panampost.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":361948,"title":"Por%20qu%C3%A9%20la%20casa%20de%20Jordan%20Peterson%20est%C3%A1%20decorada%20con%20propaganda%20sovi%C3%A9tica","excerpt":"","featuredImage":"https:\/\/panampost.com\/wp-content\/uploads\/2022\/02\/Madre-Rusia-con-juramento-de-soldado.png"}};
</script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.5' id='preloaded-modules-js'></script>
<script type='text/javascript' async='async' src='https://cdn.panampost.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.2' id='e-sticky-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Por qu\u00e9 la casa de Jordan Peterson est\u00e1 decorada con propaganda sovi\u00e9tica","published":"2022-02-23 07:30:18","updated":"2022-02-23 07:01:06"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A800%2Cregular%2C800%2C700%7CRoboto%3Areguler%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://cdn.panampost.com/wp-content/cache/min/1/66a9fa1e271ab6c6b4a3dcc3ca84b33c.css" media="all" data-minify="1" /></noscript></body>
</html>
