 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://panampost.com/xmlrpc.php" />
<title>Uruguayan President&#039;s Grand Reform to End the Socialist State</title>

<meta name="description" content="Uruguay now fights on two fronts, one against the invisible enemy that threatens world stability, the COVID-19, the other is in the trenches of ideas." />
<link rel="canonical" href="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/" />
<link rel="publisher" href="https://plus.google.com/+PanAmPost/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uruguayan President&#039;s Grand Reform to End the Socialist State" />
<meta property="og:description" content="Uruguay now fights on two fronts, one against the invisible enemy that threatens world stability, the COVID-19, the other is in the trenches of ideas." />
<meta property="og:url" content="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/" />
<meta property="og:site_name" content="PanAm Post" />
<meta property="article:publisher" content="http://facebook.com/PanAmPost" />
<meta property="article:section" content="Uruguay" />
<meta property="article:published_time" content="2020-05-04T15:53:29+00:00" />
<meta property="article:modified_time" content="2020-05-04T15:56:08+00:00" />
<meta property="og:updated_time" content="2020-05-04T15:56:08+00:00" />
<meta property="fb:app_id" content="272171646459645" />
<meta property="og:image" content="https://panampost.com/wp-content/uploads/Lacalle-1024x665.jpg" />
<meta property="og:image:secure_url" content="https://panampost.com/wp-content/uploads/Lacalle-1024x665.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="665" />
<meta property="og:image:alt" content="Uruguay President, End Socialist State" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uruguay now fights on two fronts, one against the invisible enemy that threatens world stability, the COVID-19, the other is in the trenches of ideas." />
<meta name="twitter:title" content="Uruguayan President&#039;s Grand Reform to End the Socialist State" />
<meta name="twitter:site" content="@PanAmPost" />
<meta name="twitter:image" content="https://panampost.com/wp-content/uploads/Lacalle.jpg" />
<meta name="twitter:creator" content="@PanAmPost" />

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Feed" href="https://panampost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Comments Feed" href="https://panampost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PanAm Post &raquo; Uruguayan President&#8217;s Grand Reform to End the Socialist State Comments Feed" href="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panampost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css' href='https://panampost.com/wp-content/plugins/better-playlist/css/better-playlist.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://panampost.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://panampost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://panampost.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/fontawesome/css/all.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/fontawesome/css/v4-shims.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/includes/uixscform/flaticon/flaticon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/flexslider.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='syntaxhighlighter-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/styles/shCoreDefault.css?ver=3.0.83' type='text/css' media='all' />
<link rel='stylesheet' id='uix-shortcodes-css' href='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/css/shortcodes-rich.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css' href='https://panampost.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-css' href='https://panampost.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css?ver=1.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://panampost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='theme-libs-css' href='https://panampost.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://panampost.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://panampost.com/?sccss=1&#038;ver=4.9.14' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CFrank+Ruhl+Libre:500,700,400%7CNoto+Serif:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-the-online-post-css' href='https://panampost.com/wp-content/themes/publisher/includes/styles/the-online-post/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","nonce":"963b065957","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/HTML5/modernizr.min-3.5.0.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"102440","content_name":"Uruguayan President's Grand Reform to End the Socialist State","categories":"Featured, Politics, Uruguay","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["487056348332067"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":102440,"content_name":"Uruguayan President's Grand Reform to End the Socialist State","categories":"Featured, Politics, Uruguay","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/panampost.com","ajaxUrl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"panampost.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://panampost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panampost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panampost.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://panampost.com/?p=102440' />
<link rel="alternate" type="application/json+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panampost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tzpho1IW1810em", domain:"panampost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tzpho1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:pages" content="197511413705974" />
<meta property="ia:markup_url" content="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/?ia_markup=1" />

<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {  
var lbdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([768, 0], [728, 90])
.addSize([1024, 0], [[970, 250],[970, 90],[728, 90]])
.build();
var lbmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([768, 0], [])
.build();
var incontentdesk = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [728, 90])
.build();
var incontentmob = googletag.sizeMapping()
.addSize([0, 0], [300,250])
.addSize([999, 0], [])
.build();       
var rightcol1map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [[300, 600],[300, 250]])
.build();
var rightcol2map = googletag.sizeMapping()
.addSize([0, 0], [])
.addSize([1000, 0], [300, 250])
.build();
    
googletag.defineSlot('/60226173/pnp_desktop_leaderboard_atf', [[728, 90], [970, 90], [970, 250]], 'div-pnp_desktop_leaderboard_atf').defineSizeMapping(lbdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent1', [728, 90], 'div-pnp_desktop_incontent1').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent2', [728, 90], 'div-pnp_desktop_incontent2').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_incontent3', [728, 90], 'div-pnp_desktop_incontent3').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_end_content', [728, 90], 'div-pnp_desktop_end_content').defineSizeMapping(incontentdesk).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol1_atf', [[300, 600], [300, 250]], 'div-pnp_desktop_rightcol1_atf').defineSizeMapping(rightcol1map).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_desktop_rightcol2', [300, 250], 'div-pnp_desktop_rightcol2').defineSizeMapping(rightcol2map).addService(googletag.pubads());

googletag.defineSlot('/60226173/pnp_mobile_leaderboard_atf', [300, 250], 'div-pnp_mobile_leaderboard_atf').defineSizeMapping(lbmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent1', [300, 250], 'div-pnp_mobile_incontent1').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent2', [300, 250], 'div-pnp_mobile_incontent2').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_incontent3', [300, 250], 'div-pnp_mobile_incontent3').defineSizeMapping(incontentmob).addService(googletag.pubads());
googletag.defineSlot('/60226173/pnp_mobile_end_content', [300, 250], 'div-pnp_mobile_end_content').defineSizeMapping(incontentmob).addService(googletag.pubads());
   
googletag.defineSlot('/60226173/pnp_anchor', [1, 1], 'div-pnp_anchor').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
  });
          
</script>  <link rel="shortcut icon" href="https://panampost.com/wp-content/uploads/favicon-16x16.png"> <link rel="apple-touch-icon" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://panampost.com/wp-content/uploads/apple-touch-icon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/amp/"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/english-logo-no-dot-map.png"
    },
    "url": "https:\/\/panampost.com\/",
    "name": "PanAm Post",
    "description": "Your Leading Source for News and Analysis in the Americas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PanAm Post",
    "alternateName": "Your Leading Source for News and Analysis in the Americas",
    "url": "https:\/\/panampost.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Uruguayan President's Grand Reform to End the Socialist State",
    "description": "Spanish -\u00a0Uruguay will face crucial days for its future. Congress will decide whether the Law of Urgent Consideration (LUC), which includes more than 501 articles, a major state reform, and a tightening of the criminal code, will be approved.Uruguaya",
    "datePublished": "2020-05-04",
    "dateModified": "2020-05-04",
    "author": {
        "@type": "Person",
        "@id": "#person-EmmanuelAlejandroRondn",
        "name": "Emmanuel Alejandro Rond\u00f3n"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/panampost.com\/wp-content\/uploads\/Lacalle.jpg",
        "width": 2407,
        "height": 1562
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/panampost.com\/emmanuel-rondon\/2020\/05\/04\/uruguayan-presidents-reform\/"
}</script>
<link rel='stylesheet' id='7.6.2-1588611432' href='https://panampost.com/wp-content/bs-booster-cache/4383d1e695b9784e9153b08235075eb4.css' type='text/css' media='all' />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://panampost.com/wp-content/uploads/cropped-apple-touch-icon-270x270.png" />

<style>
#leaky_paywall_message {
  background-color: #f4f4f4;
  color: #000;
}

#leaky_paywall_message .btn {
  color: #fff;
  background-color: #007ab4;
  border-color: #007ab4;
/*  border-color: #00c5ff; */

  font-family: 'notosans', 'Arial', 'Helvetica', 'sans-serif';
  font-weight: normal;
  font-style: normal;
  font-size: 13px;
  margin-bottom: 0px;
}

#leaky_paywall_message .btn:focus,
#leaky_paywall_message .btn.focus {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}
#leaky_paywall_message .btn:hover {
  color: #000;
  background-color: #00c5ff;
/*  border-color: #007ab4;*/
}

/* responsive monitor */ @media(min-width: 1200px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){  body .hide-in-desktop {
    display: none;
  }
  body .hide-in-mobile {
    display: block;
  }  }
/* responsive phone */ @media(max-width: 767px){  body .hide-in-desktop {
    display: block;
  }
  body .hide-in-mobile {
    display: none;
  }  }

</style>

<style type="text/css" id="wp-custom-css">
			.us-icon {
background-image: url('https://panampost.com/wp-content/uploads/us.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}

.es-icon {
background-image: url('https://panampost.com/wp-content/uploads/es.png');
background-repeat: no-repeat;
background-position: right;
padding-right: 5px;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-102440 single-format-standard cookies-not-set uix-shortcodes-body bs-theme bs-publisher bs-publisher-the-online-post ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-3159 single-cat-201 single-prim-cat-163 single-cat-163  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">

<div id="div-pnp_anchor">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_anchor'); });</script>
</div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Monday, May 4, 2020</span>
</li>
<li id="menu-item-93940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-93940"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93941"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-157 better-anim-fade menu-item-93942"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93943"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93944"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93945"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93946"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://panampost.com/wp-content/uploads/english-logo-no-dot-map.png" alt="PanAm Post" />
<span class="site-title">PanAm Post - Your Leading Source for News and Analysis in the Americas</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-97619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-97619"><a href="http://panampost.com">Home</a></li>
<li id="menu-item-97620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-97620"><a href="#">Regions</a>
<ul class="sub-menu">
<li id="menu-item-97631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-118 better-anim-fade menu-item-97631"><a href="https://panampost.com/south-america/">South America</a></li>
<li id="menu-item-97632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-133 better-anim-fade menu-item-97632"><a href="https://panampost.com/north-america/">North America</a></li>
<li id="menu-item-97633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-97633"><a href="https://panampost.com/central-america/">Central America</a></li>
<li id="menu-item-97634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-97634"><a href="https://panampost.com/caribbean/">Caribbean</a></li>
</ul>
</li>
<li id="menu-item-97635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-201 better-anim-fade menu-item-97635"><a href="https://panampost.com/policy/politics/">Politics</a></li>
<li id="menu-item-97636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-200 better-anim-fade menu-item-97636"><a href="https://panampost.com/economics/">Economics</a></li>
<li id="menu-item-97637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-178 better-anim-fade menu-item-97637"><a href="https://panampost.com/opinion/">Opinion</a></li>
<li id="menu-item-97638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-97638"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
<li id="menu-item-98506" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-98506"><a href="https://panampost.com/authors/">Authors</a></li>
<li id="menu-item-97629" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97629"><a href="https://es.panampost.com/contactar/">Contact</a></li>
<li id="menu-item-97630" class="es-icon menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97630"><a href="https://es.panampost.com/">Spanish</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://panampost.com/" itemprop="url" rel="home">
<img src="https://panampost.com/wp-content/uploads/PanAm_Post_logo_mobile_O_globe-1.png" alt="PanAm Post" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://panampost.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://panampost.com/south-america/"><span itemprop='name'>South America</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://panampost.com/south-america/uruguay/"><span itemprop='name'>Uruguay</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Uruguayan President&#8217;s Grand Reform to End the Socialist State</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/" /></li></ul></div></nav><div class="container adcontainer"><div class="xmkv xmkv-clearfix xmkv-after-header xmkv-pubadban xmkv-show-desktop xmkv-show-tablet-portrait xmkv-show-tablet-landscape xmkv-show-phone xmkv-loc-header_after xmkv-align-center xmkv-column-1"><div id="xmkv-100298-866500259" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100298" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_leaderboard_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_leaderboard_atf'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_leaderboard_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_leaderboard_atf'); });</script>
</div>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-102440" class="post-102440 post type-post status-publish format-standard has-post-thumbnail  category-featured category-politics category-uruguay single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Uruguayan President&#8217;s Grand Reform to End the Socialist State</span></h1>
<h2 class="post-subtitle">Uruguay will face crucial days for its future. Congress will decide whether the Law of Urgent Consideration (LUC), which includes more than 501 articles, a major state reform, and a tightening of the criminal code, will be approved</h2> <div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-163"><a href="https://panampost.com/south-america/uruguay/">Uruguay</a></span><span class="term-badge term-3159"><a href="https://panampost.com/opinion/columnists/featured/">Featured</a></span><span class="term-badge term-201"><a href="https://panampost.com/policy/politics/">Politics</a></span></div><div class="post-meta single-post-meta">
<a href="https://panampost.com/author/emmanuel-rondon/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://panampost.com/wp-content/uploads/emmanuel-rondon-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Emmanuel Alejandro Rondón</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-05-04T11:56:08+00:00">Last updated <b>May 4, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Uruguayan President&#8217;s Grand Reform to End the Socialist State&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="102440"><i class="bf-icon  fa fa-eye"></i> <b class="number">10</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Uruguayan+President%26%238217%3Bs+Grand+Reform+to+End+the+Socialist+State @PanAmPost_es&url=https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Uruguayan+President%26%238217%3Bs+Grand+Reform+to+End+the+Socialist+State %0A%0A https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpanampost.com%2Femmanuel-rondon%2F2020%2F05%2F04%2Furuguayan-presidents-reform%2F&text=Uruguayan+President%26%238217%3Bs+Grand+Reform+to+End+the+Socialist+State" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127a5d5a485a4e564e41047f5d4a5c464b4a415b0a1d190a1d1c171d1e180a1c6d5c04685d4e414b047d4a49405d42045b40046a414b045b474a047c404c464e43465c5b047c5b4e5b4a094d404b5612475b5b5f5c0a1c6e0a1d690a1d695f4e414e425f405c5b014c40420a1d694a42424e415a4a43025d40414b40410a1d691d1f1d1f0a1d691f1a0a1d691f1b0a1d695a5d5a485a4e564e41025f5d4a5c464b4a415b5c025d4a49405d420a1d69" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<figure id="attachment_102441" style="width: 2407px" class="wp-caption alignnone"><img class="size-full wp-image-102441" data-src="https://panampost.com/wp-content/uploads/Lacalle.jpg" alt="" width="2407" height="1562" srcset="https://panampost.com/wp-content/uploads/Lacalle.jpg 2407w, https://panampost.com/wp-content/uploads/Lacalle-300x195.jpg 300w, https://panampost.com/wp-content/uploads/Lacalle-768x498.jpg 768w, https://panampost.com/wp-content/uploads/Lacalle-1024x665.jpg 1024w, https://panampost.com/wp-content/uploads/Lacalle-210x136.jpg 210w" sizes="(max-width: 2407px) 100vw, 2407px" /><figcaption class="wp-caption-text">Minister of Public Health, Daniel Salinas, President of Uruguay, Luis Lacalle Pou, Leonardo Cipriani, President of ASSE, and Robert Silva, President of ANEP (Photo, Presidency of Uruguay).</figcaption></figure>
<p><a href="https://es.panampost.com/emmanuel-rondon/2020/04/29/uruguay-y-una-reforma-para-la-historia/" target="_blank" rel="noopener">Spanish</a> &#8211; <span style="font-weight: 400;">Uruguay will face crucial days for its future. Congress will decide whether the Law of Urgent Consideration (LUC), which includes more than 501 articles, a major state reform, and a tightening of the criminal code, will be approved.</span></p>
<p><span style="font-weight: 400;">Uruguayan President Lacalle Pou is definitely going against the South American status quo: the size of the state and tightening of the criminal code. To achieve this drastic change in the policies implemented in the country during the last fifteen years of Broad Front, his coalition will have to work surgically. So far, it has only achieved successes: agreements with a large number of ministers, alliances with the Colorado Party and the Open Cabildo, and the motion in the Broad Front Senate.</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100299-1174437048" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100299" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent1">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent1'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent1">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent1'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">&#8220;There were long exchanges. This is not a sacred text, nor does it have to be sent out by the executive branch. We are looking for ways of reaching an understanding. It is an unprecedented work that puts us to the test,&#8221; <a href="https://www.elpais.com.uy/informacion/politica/ley-urgencia-texto-sagrado-afirman-coalicion-gobierno.html" target="_blank" rel="noopener">said</a> Jorge Gandini, an Uruguayan senator and member of the current government&#8217;s coalition, after a meeting with ministers.</span></p>
<p><span style="font-weight: 400;">On the marathon day of April 28, the administration scored two key victories: 1. Several agreements and common points with five ministers, and 2. Winning the motion presented by the Frente Amplio in the Senate to withdraw the consideration of &#8220;urgent&#8221; to the LUC. In other words, the fact that there will be many marathon days of discussions in Uruguay to approve or reject the 502 articles presented in the Urgent Law of Consideration of the executive.</span></p>
<h4><b>The bill is urgent despite the pandemic</b></h4>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100300-615945328" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100300" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent2'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent2'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">Some of the criticisms of Lacalle Pou are for maintaining his proposal for reforms as a matter of urgency at the height of the pandemic. But many forget <a href="https://www.clarin.com/mundo/uruguay-viene-llegada-luis-lacalle-pou_0_dzvUCpdU.html" target="_blank" rel="noopener">key and fundamental data</a> that explain why the reforms are urgent: For the last two years, unemployment in Uruguay has risen, poverty has increased, the homicide rate has gone from 8 to 11 per 100,000 inhabitants from 2017 to 2018, and the percentage of violent robberies and theft has also increased. The Uruguayan has been experiencing two years of contractions in GDP- it fell from 2.7 to 1.8 from 2017 to 2018 and from 1.8 to 1.5 from 2018 to 2019. In terms of education, only 36.3% of young Uruguayans finish secondary school on time. In the fiscal area, the deficit increased from 2.7% to 4.8 %.</span></p>
<p><span style="font-weight: 400;">The numbers make it quite clear that Uruguay —as does the rest of South America— needs real and urgent reforms, basically because the policies of the Frente Amplio have been failing. And COVID-19 plans to wreak more havoc on the economy. So Lacalle&#8217;s position is very clear: open the economy to the world and the free market. The opposite of what his neighbor, Argentina, is doing on the other side of the Rio de la Plata.</span></p>
<h4><b>Crucial Alliances</b></h4>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100301-440088412" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100301" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_incontent3">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_incontent3'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_incontent3">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_incontent3'); });</script>
</div>
</div></div></div> <p><span style="font-weight: 400;">The government coalition has achieved something very important. Eventually, it is the political alliances that can make good intentions transcend.</span></p>
<p><span style="font-weight: 400;">Here the National Party coalition managed to capture and give its fair share of importance to the Colorado and Open Cabildo parties. Among the three parties, it was deemed that the differences with the proposal put forward by the government are not due to fundamental principles or values, but rather on specific points such as the decentralization of the Ministry of Housing.</span></p>
<p><span style="font-weight: 400;">It is also logical that there will be battles, where Lacalle will have to give in and seek to win them over time, to achieve the reforms he is proposing.</span></p>
<div class="xmkv xmkv-clearfix xmkv-post-inline xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-100302-710448254" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100302" data-type="dfp"><div class="hide-in-mobile">

<div id="div-pnp_desktop_end_content">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_end_content'); });</script>
</div>
</div>
<div class="hide-in-desktop">

<div id="div-pnp_mobile_end_content">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_mobile_end_content'); });</script>
</div>
</div></div></div> <h4><b>75 days and four days of meetings in the Legislative Palace</b></h4>
<p><span style="font-weight: 400;">Some 45 days of study and analysis for the Senate and 30 for Deputies, with working days from 9.30 a.m. to 7 p.m. (Uruguayan time).</span></p>
<p><span style="font-weight: 400;">In total, the government&#8217;s initiative contains 501 articles and a giant reform in the country. The most important issues are the reduction of the size of the state, tightening the penal code, dealing with the fiscal deficit, controlling public spending (lowering it) to improve the sense of financial consideration.</span></p>
<div class="bs-irp left bs-irp-text-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Related Posts</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-text listing-text-2 clearfix columns-2">
<div class="post-102444 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-2 main-term-30">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/05/04/maduro-lying-coronavirus-cases/" class="post-title post-url">
Maduro is Lying About Venezuela&#8217;s Coronavirus Cases </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-04T09:29:14+00:00">May 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-102453 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-2 main-term-178">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/fee-panampost/2020/05/01/alternative-lockdown-coronavirus/" class="post-title post-url">
An Alternative to the Lockdown Strategy in the Fight Against&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-01T12:15:16+00:00">May 1, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div> <p><span style="font-weight: 400;">The reforms also include changes in the operation of public enterprises that control important sectors such as electricity, water, fuel, or telecommunications. As well as proposing the repeal of more than sixty laws approved by the Broad Front for fifteen years. In this case, the rules of the game in the education sector would change completely.</span></p>
<p><span style="font-weight: 400;">The following topics will be considered for debate: retirements, financial inclusion law, creation of a registry of rapists, or the modification of protected area policy for environmental reasons. The proposed reform is huge; no frills.</span></p>
<h4><b>COVID-19: crisis and opportunity</b></h4>
<p><span style="font-weight: 400;">A point to consider is the credibility that Lacalle Pou&#8217;s administration has generated through its handling of the pandemic. Uruguay has succeeded in keeping the proliferation of the coronavirus at bay without a rigid and restrictive model of containment.</span></p>
<p><img class="alignnone size-full wp-image-102442" data-src="https://panampost.com/wp-content/uploads/jjXSh-datos-covid-19-uruguay-.png" alt="" width="1840" height="512" srcset="https://panampost.com/wp-content/uploads/jjXSh-datos-covid-19-uruguay-.png 1840w, https://panampost.com/wp-content/uploads/jjXSh-datos-covid-19-uruguay--300x83.png 300w, https://panampost.com/wp-content/uploads/jjXSh-datos-covid-19-uruguay--768x214.png 768w, https://panampost.com/wp-content/uploads/jjXSh-datos-covid-19-uruguay--1024x285.png 1024w" sizes="(max-width: 1840px) 100vw, 1840px" /></p>
<p><span style="font-weight: 400;">So the leftist opposition&#8217;s criticism of the executive branch was dismissed. Uruguay has a fairly low death rate, a good number of recoveries (more than 50%), and a large number of daily tests considering the number of people.</span></p>
<p><span style="font-weight: 400;">The Wuhan coronavirus also presents a great opportunity to make the necessary state and fiscal reforms. In Argentina, this debate is booming within society, and the Fernández government is avoiding it at all costs.</span></p>
<p><span style="font-weight: 400;">Another South American country, Paraguay, also has a <a href="https://es.panampost.com/emmanuel-rondon/2020/04/01/paraguay-mario-abdo-y-una-oportunidad-de-redencion-para-pasar-a-la-historia/" target="_blank" rel="noopener">historic opportunity</a> to make these necessary structural changes. But the reforms must be clear and not merely cosmetic as many political factions claim and others brazenly avoid. Colombia will also have to evaluate its fiscal and state problem.</span></p>
<p><span style="font-weight: 400;">Uruguay seems to be the only country willing to make a dignified and serious change, as circumstances demand.</span></p>
<h4><b>Ruling-party majority in the chambers</b></h4>
<p><span style="font-weight: 400;">Another point in favor of Lacalle Pou is that he could have a majority in both chambers (senators and deputies). The Broad Front will continue to try to truncate the bill, but it will be very difficult for it if the opposition coalitions of the Colorado Party and the Open Cabildo are in line with the government.</span></p>
<p><span style="font-weight: 400;">The Broad Front considers this project unconstitutional and dangerous for democracy in the country since they claim that this evaluation of more than 500 articles leaves a &#8220;dangerous precedent.&#8221; It is also an &#8220;outrage&#8221; against the separation of powers.</span></p>
<p><b>The great battle of liberal ideas</b></p>
<p><span style="font-weight: 400;">The current context would have restricted more than one president, but Lacalle Pou was pragmatic. He decided to embrace the situation and make it clear what kind of president he would try to be. One who believes in responsibility and freedom.</span></p>
<p><span style="font-weight: 400;">Uruguay now fights on two fronts, one against the invisible enemy that threatens world stability, the COVID-19, the other is in the trenches of ideas. It is precisely the principles of the current Uruguayan president that can achieve a state reform that will remain in the history of the hemisphere. Going against the establishment and the <a href="https://panampost.com/emmanuel-rondon/2020/03/24/how-south-american-countries-are-fighting-covid-19/" target="_blank" rel="noopener">South American</a> status <em>quo</em> by seeking to change the rules of the game to make them fairer and more competitive.</span></p>
<p><span style="font-weight: 400;">The possible success of Uruguay may mark a before and after, especially in the south of the region. The influence that the Lacalle government might have in Paraguay or Argentina can be extended to the rest of a region in need of renewed ideas to put an end once and for all to the greatest of our ills: poverty and eternal underdevelopment. Once these are achieved, we will have a region thousand times more just than the current one.</span></p> <div class="xmkv xmkv-clearfix xmkv-post-bottom xmkv-float-center xmkv-align-center xmkv-column-1"><div id="xmkv-93970-1858320190" class="xmkv-container xmkv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="93970" data-type="custom_code"><div class="OUTBRAIN" data-widget-id="TF_6" data-src="" data-ob-template="PanAmPost"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">
.TF_6.ob-strip-layout .ob-widget-header {
  width: 100%;
  color: #ffffff;
  background: #008ec5;
  padding: 6px 0px 2px 6px;
  font-family: 'notosans', 'Arial', 'Helvetica', 'sans-serif';
  font-weight: bold;
  font-style: normal;
  margin-bottom: 5px;
  border-bottom: 3px solid #ddd;
  font-size:18px;
  text-transform: uppercase;
  background: #003a5b !important;
  border-color: #bbbbbb;
  margin-top: 20px;
}
.TF_6.ob-strip-layout .ob-rec-text {font-family:inherit;color:black;padding:3px 0 0px;text-align:left;line-height:1.25;font-size:12px;}
.TF_6.ob-strip-layout .ob-rec-text:hover {color:#008ec5;}
.TF_6.ob-strip-layout .ob-rec-source {font-family:inherit;color:#999;padding:2px 0 0px;text-align:left;font-size:10px;}

/* Smartphones (portrait and landscape) ----------- */
@media only screen and (min-width : 320px) and (max-width : 699px) {.OUTBRAIN .TF_6.ob-widget .ob-widget-items-container {  width: 100%;  float: left;}.OUTBRAIN .TF_6.ob-strip-layout .ob-dynamic-rec-container {  max-width: 100%;  width: 97%;}.OUTBRAIN .TF_6 ul.ob-widget-items-container.ob-multi-row.ob-row-1 {  padding-top: 0;}.TF_6 span.ob-unit.ob-rec-image-container {  width: 34%;  float: left;}.OUTBRAIN .TF_6.ob-widget .ob-dynamic-rec-container ~ .ob-dynamic-rec-container {  margin: 0;}.OUTBRAIN 	.TF_6.ob-strip-layout .ob-rec-text {  padding: 0px 0 0px 2%;  }  .OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  float: left;  margin-left: 2%;}.OUTBRAIN .TF_6.ob-widget {  min-width: 320px;}.OUTBRAIN .TF_6.ob-strip-layout .ob-rec-text {  line-height: 1;  font-size: 14px;  font-weight: bold;  margin-top: 0px;}.TF_6 li.ob-dynamic-rec-container {  margin-bottom: 2.5%!important;}.OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  font-size: 10px;max-width: 190px;}}.OUTBRAIN .TF_6.ob-widget .ob_what a, .OUTBRAIN .TF_6.ob-strip-layout .ob-rec-source {  font-weight: normal;} .TF_6.ob-widget .ob_what {  margin-bottom: 17px;}
</style></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://panampost.com/author/emmanuel-rondon/" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://panampost.com/wp-content/uploads/emmanuel-rondon-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://panampost.com/author/emmanuel-rondon/"><span class="post-author-name">Emmanuel Alejandro Rondón</span></a>
<span class="title-counts">6 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item linkedin">
<a href="https://www.linkedin.com/in/emmanuel-rondon-107652160" target="_blank" rel="nofollow noreferrer"><i class="fa fa-linkedin"></i></a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/emma_rondn26" target="_blank" rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Journalist in training, emphasized on the politics and sports. Staff member of the PanAm Post, columnist for special sports articles on VAVEL Spain, radio and TV in Paraguay.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://panampost.com/sabrina-martin/2020/05/04/maduro-lying-coronavirus-cases/" rel="prev">Maduro is Lying About Venezuela&#8217;s Coronavirus Cases</a></p>
</div>
</section>
</div>
<div class="bs-shortcode bs-newsletter-pack bsnp-mailchimp bsnp-st-wide bsnp-t1 bsnp-s1 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Subscribe free to our daily newsletter</div>
<div class="bsnp-desc">Sign up here to get the latest news, updates and special reports delivered directly to your inbox.</div>
<form action="https://panampost.us7.list-manage.com/subscribe/post?u=4f2ae1156fccc559ba11da44f&id=a9c98d0f35" method="post" name="mc-embedded-subscribe-form" class="bsnp-form clearfix " target="_blank">
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-1-row">
<div class="bsnp-field-w bsnp-field-input-w"><input name="EMAIL" type="email" placeholder="Enter your email address" class="bsnp-input "><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="subscribe" type="submit">Subscribe</button></div>
</div>
</form>
<div class="bsnp-after">You can unsubscribe at any time</div>
<div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col">
<ul class="social-list bsc-clearfix"> <li class="social-item facebook"> <a href="https://www.facebook.com/PanAmPost" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/PanAmPost_es" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/PanAmPost" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a> </li> </ul>
</div>
</div> </div>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s1 multi-tab">
<a href="#relatedposts_694933112_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_694933112_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_694933112_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_694933112_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-102429 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-30"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></span></div> <a alt="Venezuela, Guaido Administration Irked" title="Venezuela: Guaido Administration Irked by Independent Media Again" data-src="https://panampost.com/wp-content/uploads/asamblea-nacional-panampost-diputados-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asamblea-nacional-panampost-diputados-86x64.jpg&quot;,&quot;210&quot;:&quot;asamblea-nacional-panampost-diputados-210x136.jpg&quot;,&quot;279&quot;:&quot;asamblea-nacional-panampost-diputados-279x220.jpg&quot;,&quot;357&quot;:&quot;asamblea-nacional-panampost-diputados-357x210.jpg&quot;,&quot;750&quot;:&quot;asamblea-nacional-panampost-diputados-750x430.jpg&quot;,&quot;1024&quot;:&quot;asamblea-nacional-panampost-diputados.jpg&quot;}}" class="img-holder" href="https://panampost.com/orlando-avendano/2020/04/30/venezuela-guaido-administration/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/orlando-avendano/2020/04/30/venezuela-guaido-administration/" title="Venezuela: Guaido Administration Irked by Independent Media Again">
<span class="post-title">
Venezuela: Guaido Administration Irked by Independent Media Again </span>
</a>
</p></div>
</div >
<div class="post-102432 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://panampost.com/caribbean/cuba/">Cuba</a></span></div> <a alt="Cuba Medical Power, Cuba Water Soap" title="How Can Cuba Be a Medical Power When Its People Don&#8217;t Have Soap and Water?" data-src="https://panampost.com/wp-content/uploads/cuba-5-2-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cuba-5-2-2-86x64.jpg&quot;,&quot;210&quot;:&quot;cuba-5-2-2-210x136.jpg&quot;,&quot;279&quot;:&quot;cuba-5-2-2-279x220.jpg&quot;,&quot;357&quot;:&quot;cuba-5-2-2-357x210.jpg&quot;,&quot;750&quot;:&quot;cuba-5-2-2-750x430.jpg&quot;,&quot;950&quot;:&quot;cuba-5-2-2.jpg&quot;}}" class="img-holder" href="https://panampost.com/mamela-fiallo/2020/04/30/cuba-medical-power-soap-water/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/mamela-fiallo/2020/04/30/cuba-medical-power-soap-water/" title="How Can Cuba Be a Medical Power When Its People Don&#8217;t Have Soap and Water?">
<span class="post-title">
How Can Cuba Be a Medical Power When Its People Don&#8217;t Have Soap and Water? </span>
</a>
</p></div>
</div >
<div class="post-102416 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-178"><a href="https://panampost.com/opinion/">Opinion</a></span></div> <a alt="China Compensate, Coronavirus Pandemic" title="Why China Should Compensate Countries for the Coronavirus Pandemic" data-src="https://panampost.com/wp-content/uploads/701baec34430261b87c3826cc3c8c3b4a403be02w-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w-86x64.jpg&quot;,&quot;210&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w-210x136.jpg&quot;,&quot;279&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w-279x220.jpg&quot;,&quot;357&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w-357x210.jpg&quot;,&quot;750&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w-750x430.jpg&quot;,&quot;899&quot;:&quot;701baec34430261b87c3826cc3c8c3b4a403be02w.jpg&quot;}}" class="img-holder" href="https://panampost.com/luis-guillermo-velez/2020/04/28/china-compensate-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/luis-guillermo-velez/2020/04/28/china-compensate-coronavirus/" title="Why China Should Compensate Countries for the Coronavirus Pandemic">
<span class="post-title">
Why China Should Compensate Countries for the Coronavirus Pandemic </span>
</a>
</p></div>
</div >
<div class="post-102404 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-thumbnail listing-item-tb-2 main-term-159">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-159"><a href="https://panampost.com/south-america/peru/">Peru</a></span></div> <a alt="Coronavirus Lockdown, Peru COVID-19, Peru Unemployed" title="Coronavirus Lockdown in Peru Could Leave Six Million Unemployed" data-src="https://panampost.com/wp-content/uploads/6aa3b41973dc9c820ee0389ae9f743eeb413999cw-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw-86x64.jpg&quot;,&quot;210&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw-210x136.jpg&quot;,&quot;279&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw-279x220.jpg&quot;,&quot;357&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw-357x210.jpg&quot;,&quot;750&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw-750x430.jpg&quot;,&quot;900&quot;:&quot;6aa3b41973dc9c820ee0389ae9f743eeb413999cw.jpg&quot;}}" class="img-holder" href="https://panampost.com/sabrina-martin/2020/04/28/coronavirus-lockdown-peru/"></a>
</div>
<p class="title"> <a class="post-url" href="https://panampost.com/sabrina-martin/2020/04/28/coronavirus-lockdown-peru/" title="Coronavirus Lockdown in Peru Could Leave Six Million Unemployed">
<span class="post-title">
Coronavirus Lockdown in Peru Could Leave Six Million Unemployed </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_970475978 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[102440],"ignore_sticky_posts":1,"category__in":[3159,201,163],"remove_duplicates_ids":"102440,102444,102453","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"102440,102444,102453","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f11cced","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="970475978" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="970475978" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_694933112_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_694933112_2">
<script>var bs_deferred_loading_bsd_relatedposts_694933112_2 = '{"query":{"paginate":"next_prev","count":4,"author":361,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"278f96b","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<div id="respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="102440">
<i class="fa fa-comments"></i> Leave a comment </a>
</section>
</div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-text-listing-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
⚡TRENDING </span>
</p>
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-102444 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-30">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/sabrina-martin/2020/05/04/maduro-lying-coronavirus-cases/" class="post-title post-url">
Maduro is Lying About Venezuela&#8217;s Coronavirus Cases </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-04T09:29:14+00:00">May 4, 2020</time></span>
</div>
</div>
</div >
<div class="post-102440 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-4 main-term-163">
<div class="item-inner">
<p class="title"> <a href="https://panampost.com/emmanuel-rondon/2020/05/04/uruguayan-presidents-reform/" class="post-title post-url">
Uruguayan President&#8217;s Grand Reform to End the Socialist State </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-04T11:53:29+00:00">May 4, 2020</time></span>
</div>
</div>
</div >
</div>
</div></div><div id="xmkv-2" class=" h-ni w-nt primary-sidebar-widget widget widget_xmkv"><div class="xmkv xmkv-clearfix  xmkv-align-center xmkv-column-1"><div id="xmkv-100303-729901614" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100303" data-type="dfp">
<div id="div-pnp_desktop_rightcol1_atf">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_rightcol1_atf'); });</script>
</div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Stay With Us</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">365k</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/PanAmPost_es" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">176k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/PanAmPost" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">Youtube</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/panam_post" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item rss"><a href="https://panampost.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a> </li> </ul>
</div>
</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
More News </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-102412 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-35181 bsw-300">
<div class="item-content">
<a alt="China Medical Supplies, COVID-19 Chinese masks, Defective Medical Supplies" title="China Fleeced Ten Countries with Defective Medical Supplies" data-src="https://panampost.com/wp-content/uploads/3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w-210x136.jpg&quot;,&quot;279&quot;:&quot;3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w-279x220.jpg&quot;,&quot;357&quot;:&quot;3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w-357x210.jpg&quot;,&quot;750&quot;:&quot;3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w-750x430.jpg&quot;,&quot;899&quot;:&quot;3b9a92dea49e0ed60cca38b09f3ff2beb02a8b22w.jpg&quot;}}" class="img-cont" href="https://panampost.com/emmanuel-rondon/2020/04/29/china-defective-medical-supplies/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-35181"><a href="https://panampost.com/asia/">Asia</a></span></div><p class="title"> <a href="https://panampost.com/emmanuel-rondon/2020/04/29/china-defective-medical-supplies/" class="post-title post-url">
China Fleeced Ten Countries with Defective Medical Supplies </a>
</p> <div class="post-meta">
<a href="https://panampost.com/author/emmanuel-rondon/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Emmanuel Alejandro Rondón </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-04-29T09:35:18+00:00">Apr 29, 2020</time></span>
<a href="https://panampost.com/emmanuel-rondon/2020/04/29/china-defective-medical-supplies/#disqus_thread" title="Leave a comment on: &ldquo;China Fleeced Ten Countries with Defective Medical Supplies&rdquo;" class="comments"><i class="fa fa-comments-o"></i> </a> </div>
</div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102388 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-39034">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Food Shortages Coronavirus, Lockdown COVID-19" title="Food Shortages Because of Lockdown Might Kill More People Than Coronavirus" data-src="https://panampost.com/wp-content/uploads/hambre-pandemia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hambre-pandemia-86x64.jpg&quot;,&quot;210&quot;:&quot;hambre-pandemia-210x136.jpg&quot;,&quot;900&quot;:&quot;hambre-pandemia.jpg&quot;}}" class="img-holder" href="https://panampost.com/mamela-fiallo/2020/04/27/food-shortages-lockdown-covid-19/"></a>
</div>
<p class="title"> <a href="https://panampost.com/mamela-fiallo/2020/04/27/food-shortages-lockdown-covid-19/" class="post-url post-title">
Food Shortages Because of Lockdown Might Kill More People Than&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-04-27T16:56:07+00:00">Apr 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-102374 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-30">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Riots Venezuela Pandemic, Coronavirus Pandemic" title="Riots and Plundering in Venezuela&#8217;s Coronavirus Pandemic" data-src="https://panampost.com/wp-content/uploads/Venezuela-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Venezuela-86x64.jpg&quot;,&quot;210&quot;:&quot;Venezuela-210x136.jpg&quot;,&quot;950&quot;:&quot;Venezuela.jpg&quot;}}" class="img-holder" href="https://panampost.com/delia-perez/2020/04/27/riots-venezuelas-coronavirus/"></a>
</div>
<p class="title"> <a href="https://panampost.com/delia-perez/2020/04/27/riots-venezuelas-coronavirus/" class="post-url post-title">
Riots and Plundering in Venezuela&#8217;s Coronavirus Pandemic </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-04-27T16:03:06+00:00">Apr 27, 2020</time></span>
</div>
</div>
</div >
<div class="post-102320 type-post format-standard has-post-thumbnail sticky  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-118">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="South America Pandemic, Chavista Destabilization" title="South America Faces a Pandemic During Chavista Destabilization" data-src="https://panampost.com/wp-content/uploads/dd654669a52f912d891de534f13d99a8c8faa279w-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/panampost.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dd654669a52f912d891de534f13d99a8c8faa279w-86x64.jpg&quot;,&quot;210&quot;:&quot;dd654669a52f912d891de534f13d99a8c8faa279w-210x136.jpg&quot;,&quot;900&quot;:&quot;dd654669a52f912d891de534f13d99a8c8faa279w.jpg&quot;}}" class="img-holder" href="https://panampost.com/mamela-fiallo/2020/04/27/south-america-destabilization/"></a>
</div>
<p class="title"> <a href="https://panampost.com/mamela-fiallo/2020/04/27/south-america-destabilization/" class="post-url post-title">
South America Faces a Pandemic During Chavista Destabilization </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-04-27T14:46:21+00:00">Apr 27, 2020</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1206522904 = '{"query":{"category":"-4872","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"102440,102444,102453,102429,102432,102416,102404","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"40bcdec","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1206522904" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1206522904" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 2,249</span>
</div></div></div><div id="xmkv-4" class=" h-ni w-nt primary-sidebar-widget widget widget_xmkv"><div class="xmkv xmkv-clearfix  xmkv-align-center xmkv-column-1"><div id="xmkv-100304-1979165260" class="xmkv-container xmkv-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="100304" data-type="dfp">
<div id="div-pnp_desktop_rightcol2">
<script>googletag.cmd.push(function() { googletag.display('div-pnp_desktop_rightcol2'); });</script>
</div></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-93947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-93947"><a href="https://panampost.com/south-america/venezuela/">Venezuela</a></li>
<li id="menu-item-93948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-157 better-anim-fade menu-item-93948"><a href="https://panampost.com/south-america/colombia/">Colombia</a></li>
<li id="menu-item-93949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-158 better-anim-fade menu-item-93949"><a href="https://panampost.com/south-america/argentina/">Argentina</a></li>
<li id="menu-item-93950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-108 better-anim-fade menu-item-93950"><a href="https://panampost.com/north-america/mexico/">Mexico</a></li>
<li id="menu-item-93951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-93951"><a href="https://panampost.com/south-america/chile/">Chile</a></li>
<li id="menu-item-93952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-93952"><a href="https://panampost.com/south-america/brazil/">Brazil</a></li>
<li id="menu-item-93953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-93953"><a href="https://panampost.com/south-america/ecuador/">Ecuador</a></li>
<li id="menu-item-93954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-93954"><a href="https://panampost.com/south-america/bolivia/">Bolivia</a></li>
<li id="menu-item-93955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4410 better-anim-fade menu-item-93955"><a href="https://panampost.com/videos/podcast/">Podcast</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://betterstudio.com/">BetterStudio</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="xmkv xmkv-clearfix xmkv-after-footer xmkv-loc-footer_after xmkv-align-center xmkv-column-3"><div id="xmkv-97060-506467609" class="xmkv-container xmkv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="97060" data-type="custom_code"><div id="div-gpt-ad-1493062564011-0">
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493062564011-0'); });</script>
</div></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 102373;
			_sf_async_config.domain = "panampost.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48523689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48523689-1');
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=487056348332067&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=102440&cd[content_name]=Uruguayan+President%27s+Grand+Reform+to+End+the+Socialist+State&cd[categories]=Featured%2C+Politics%2C+Uruguay&cd[tags]" alt="facebook_pixel"></noscript>
<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #1e74bf">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://panampost.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","post_id":"102440"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/panampost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addrop_script = {"ajaxurl":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/ad-dropper/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/shuffle/jquery.shuffle.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/piechart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/flexslider/jquery.flexslider.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/prettyPhoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shCore.js?ver=3.0.83'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/add-ons/syntaxhighlighter/scripts/shAutoloader.js?ver=3.0.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_plug_uixsc_root_path = {"templateUrl":"https:\/\/panampost.com\/wp-content\/themes\/publisher","uixScRootUrl":"https:\/\/panampost.com\/wp-content\/plugins\/uix-shortcodes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/uix-shortcodes/assets/js/uix-shortcodes.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/panampost.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panampost.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://panampost.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://panampost.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script>
var xmkv=function(a){"use strict";return{init:function(){0==xmkv.ads_state()&&xmkv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".xmkv-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://panampost.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){xmkv.init()});

</script>

<script>
 var disqus_shortname = 'panampost-eng';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'panampost-eng';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

					jQuery(document).on("ajaxified-comments-before-load",beforeLoad)
						    .on("ajaxified-comments-loaded",appendDisqusScript);

        
		})();
		

</script>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://panampost.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>

</body>
</html>
